PoE++ комутатор IGS-4215-8UP4X, 360 Вт | DTC Group

Промисловий керований комутатор Ethernet L2+, 8 портів 10/100/1000T 802.3bt PoE + 4 порти 10G SFP+

Акція до 10.12 -20% на купівлю даної модифікації від 50 шт. Знижка -20% в комплекті з товарами
Промисловий керований комутатор Ethernet L2+, 8 портів 10/100/1000T 802.3bt PoE + 4 порти 10G SFP+
Промисловий керований комутатор Ethernet L2+, 8 портів 10/100/1000T 802.3bt PoE + 4 порти 10G SFP+
Промисловий керований комутатор Ethernet L2+, 8 портів 10/100/1000T 802.3bt PoE + 4 порти 10G SFP+
Промисловий керований комутатор Ethernet L2+, 8 портів 10/100/1000T 802.3bt PoE + 4 порти 10G SFP+
▣
Товар під замовлення
Доступні варіанти імпорту з різними термінами доставки.
23 805 грн.
Опис
Документація

Надійне повнофункціональне рішення PoE++ для складних умов експлуатації

IGS-4215-8UP4X — це новітній промисловий керований гігабітний комутатор PoE++ PLANET рівня L2+ для монтажу на DIN-рейку, розроблений для експлуатації у важких промислових умовах. Він оснащений інтелектуальними функціями PoE, підтримує керування з подвійним стеком IPv6/IPv4, має вбудований механізм гігабітної комутації L2+/L4 та статичну маршрутизацію рівня 3, що забезпечує ефективний обмін даними між VLAN зі збереженням оптимальної вартості рішення.

Оснащений 8 портами 10/100/1000BASE-T з підтримкою 95-ватного 802.3bt PoE++ та 4 оптичними слотами 10GBASE-X SFP+, IGS-4215-8UP4X забезпечує стабільну та надійну роботу. Бюджет потужності 360 Вт дозволяє використовувати його для різноманітних PoE-застосувань, а робочий температурний діапазон від -40 до 75°C забезпечує можливість експлуатації у складних умовах.

Для підвищення універсальності комутатор оснащений консольним портом USB Type-C для зручного керування та розміщений у міцному алюмінієвому корпусі IP30, що забезпечує довговічність і надійність у складних промислових умовах.

 

Мережеве рішення з кібербезпекою для мінімізації ризиків

IGS-4215-8UP4X підтримує протоколи SSHv2 та TLSv1.3, забезпечуючи надійний захист від сучасних загроз. Він має широкий набір функцій кібербезпеки, зокрема DHCP Snooping, IP Source Guard, захист Dynamic ARP Inspection, керування обліковими записами користувачів RADIUS і TACACS+, автентифікацію SNMPv3 тощо, формуючи комплексне рішення для захисту мережі.

 

Modbus TCP забезпечує гнучке мережеве підключення для автоматизації виробництва

Серія IGS-4215 10G для монтажу на DIN-рейку підтримує протокол Modbus TCP, що забезпечує просту інтеграцію із системами SCADA, HMI та іншими системами збору даних на виробничих майданчиках. Це дозволяє адміністраторам віддалено контролювати робочу інформацію промислового Ethernet-комутатора, інформацію про порти, стан зв'язку та стан DI/DO, підвищуючи ефективність моніторингу й технічного обслуговування всього підприємства.

 

Резервоване кільце та швидке відновлення для критично важливих мережевих застосувань

IGS-4215-8UP4X підтримує технологію резервованого кільця та має потужний механізм швидкого самовідновлення для запобігання перериванням і зовнішнім впливам. Він інтегрує передову технологію ITU-T G.8032 ERPS (Ethernet Ring Protection Switching) і протокол Spanning Tree Protocol (802.1s MSTP) у мережу замовника для підвищення надійності системи та безперервності її роботи в різних умовах.

 

 

Висока потужність і передавання даних на повній швидкості через 4-парний UTP-кабель

IGS-4215-8UP4X відповідає стандарту IEEE 802.bt PoE++ і має загальний бюджет потужності 360 Вт. Це дозволяє подавати до 95 Вт потужності на кожен віддалений PoE-сумісний пристрій (PD), використовуючи всі 4 пари стандартного Ethernet-кабелю Cat5e/6, одночасно забезпечуючи високу потужність і передавання даних на повній швидкості. Порівняно зі звичайним 802.3at PoE+ він забезпечує утричі більшу потужність, що робить його оптимальним рішенням для PD-пристроїв із високим енергоспоживанням, зокрема:

  • PoE PTZ Speed Dome камер
  • Мережевих пристроїв
  • Тонких клієнтів
  • Сенсорних ПК AIO (All-in-One), POS-терміналів та інформаційних кіосків
  • Віддалених дисплеїв цифрової реклами
  • PoE-освітлення

 

Інтелектуальна перевірка працездатності підключених пристроїв

IGS-4215-8UP4X можна налаштувати для моніторингу стану підключених PD-пристроїв (Powered Device) у режимі реального часу за допомогою ping. Якщо PD-пристрій перестає працювати та відповідати, IGS-4215-8UP4X перезапускає живлення відповідного PoE-порту та повертає PD-пристрій у робочий стан. Це значно підвищує надійність мережі завдяки автоматичному перезапуску джерела живлення PD через PoE-порт та зменшує навантаження на адміністратора.

 

Перезапуск живлення за розкладом

IGS-4215-8UP4X дозволяє кожній підключеній PoE IP-камері або бездротовій PoE-точці доступу перезавантажуватися у визначений час щотижня. Це зменшує ймовірність зависання IP-камери або точки доступу через переповнення буфера.

Розклад PoE для економії електроенергії

Враховуючи глобальну тенденцію до енергозбереження та захисту навколишнього середовища, IGS-4215-8UP4X здатний не лише забезпечувати високу потужність живлення, але й ефективно керувати її використанням. Функція «PoE schedule» дозволяє вмикати або вимикати PoE-живлення для кожного PoE-порту у визначені часові інтервали. Це потужний інструмент, який допомагає малому та середньому бізнесу й підприємствам економити електроенергію та бюджет. Крім того, функція підвищує безпеку, вимикаючи живлення PD-пристроїв, які не повинні використовуватися в неробочий час.

Збільшення дальності передавання живлення 802.3bt PoE++ та Ethernet-даних

У режимі роботи «Extended» IGS-4215-8UP4X працює для кожного порту зі швидкістю 10 Мбіт/с у дуплексному режимі. При цьому він може забезпечувати вихідну потужність PoE 40 Вт на відстані до 250 м, перевищуючи стандартне обмеження Ethernet UTP-кабелю в 100 м. Ця функція дозволяє збільшити дальність передавання PoE-живлення, усуваючи необхідність встановлення додаткового Ethernet-обладнання та знижуючи витрати.

Ефективне аварійне сповіщення для кращого захисту

IGS-4215-8UP4X оснащений функцією Fault Alarm, яка оперативно повідомляє користувачів про будь-які проблеми з комутатором. Ця корисна функція усуває необхідність витрачати час на пошук проблеми, забезпечуючи значну економію часу та людських ресурсів.

 

Цифрові входи та виходи для зовнішньої сигналізації

IGS-4215-8UP4X підтримує цифрові входи та цифрові виходи через клемний блок, розташований на верхній панелі. Зовнішня сигналізація дозволяє використовувати Digital Input для визначення та реєстрації стану зовнішніх пристроїв, наприклад датчика відкривання дверей, а також надсилати адміністраторам аварійні повідомлення. Digital Output може використовуватися для сповіщення адміністраторів, якщо порт IGS-4215-8UP4X переходить у стан Link Down, Link Up або виникає збій живлення.

 

Промислова конструкція для складних умов експлуатації

Завдяки промисловому алюмінієвому корпусу IP30 IGS-4215-8UP4X забезпечує високий рівень захисту від електромагнітних перешкод і потужних електричних імпульсів, які зазвичай виникають у виробничих цехах або вуличних шафах систем керування дорожнім рухом без кондиціонування. Завдяки можливості роботи в температурному діапазоні від -40 до 75 °C IGS-4215-8UP4X можна встановлювати практично в будь-яких складних умовах.

 

Надійний захист

IGS-4215-8UP4X забезпечує захист Ethernet від електростатичних розрядів ESD з контактним розрядом ±6 кВ DC і повітряним розрядом ±8 кВ DC. Він також підтримує стійкість до імпульсних перенапруг ±4 кВ, що підвищує стабільність роботи пристрою та захищає мережу користувача від руйнівного впливу ESD, забезпечуючи стабільність робочих процесів.

 

Маршрутизація VLAN рівня 3 IPv4 та IPv6 для безпечного та гнучкого керування

Комутатор серії IGS-4215 10G для DIN-рейки забезпечує високопродуктивне передавання даних і розширені функції рівнів 2 та 4, а також статичну маршрутизацію IPv4 та IPv6 рівня 3. Це забезпечує ефективну маршрутизацію між різними VLAN та IP-адресами, пропонуючи безпечне, гнучке та просте мережеве рішення для різноманітних застосувань.

 

 

Розширені функції рівня 2

IGS-4215-8UP4X можна налаштувати для використання розширених функцій керування комутацією, таких як динамічна агрегація каналів портів, 802.1Q VLAN, Q-in-Q VLAN, Multiple Spanning Tree Protocol (MSTP), захист від петель і BPDU Guard, IGMP Snooping та MLD Snooping. Завдяки динамічній агрегації каналів комутатор дозволяє створити високошвидкісний транк. Наприклад, можна об'єднати 4 порти 10G, створивши відмовостійке з'єднання 40 Гбіт/с із підтримкою резервування. Крім того, підтримка Link Layer Discovery Protocol (LLDP) розширює функціональність рівня 2, надаючи основну інформацію про сусідні пристрої в локальному широкомовному домені.

Ефективне керування трафіком

IGS-4215-8UP4X оснащений потужними функціями QoS і засобами керування трафіком для покращення роботи корпоративних систем передавання даних, голосу та відео. Функціональність включає Storm Control для Broadcast/Multicast/Unicast, керування пропускною здатністю кожного порту, пріоритизацію та перемаркування QoS за 802.1p/CoS/IP DSCP. Це гарантує оптимальну продуктивність під час передавання VoIP і потокового відео та дозволяє підприємствам максимально ефективно використовувати обмежені мережеві ресурси.

 

Підвищення безпеки мережі

PLANET IGS-4215-8UP4X підтримує комплексні IPv4/IPv6 списки контролю доступу (ACL) рівнів 2–4 для забезпечення безпеки на периферії мережі. Доступ до мережі можна обмежувати шляхом блокування пакетів на основі IP-адрес джерела та призначення, TCP/UDP-портів або визначених типових мережевих застосувань. Функція Protected Port дозволяє заборонити зв'язок між периферійними портами для забезпечення конфіденційності користувачів. Крім того, функція Port Security дозволяє обмежувати кількість мережевих пристроїв на певному порту. Завдяки цьому мережеві адміністратори можуть створювати високозахищені корпоративні мережі зі значно меншими витратами часу та зусиль.

 

Забезпечення цілісності мережі

IGS-4215-8UP4X також підтримує функції DHCP Snooping, IP Source Guard та Dynamic ARP Inspection для запобігання атакам із підміною IP-адрес і відкидання ARP-пакетів із некоректною MAC-адресою. Завдяки цьому мережеві адміністратори можуть створювати високозахищені корпоративні мережі зі значно меншими витратами часу та зусиль.

 

Зручне та захищене керування

Для ефективного керування IGS-4215-8UP4X оснащений інтерфейсами командного рядка, Web та SNMP.

  • Завдяки вбудованому веб-інтерфейсу керування IGS-4215-8UP4X забезпечує просте у використанні та незалежне від платформи середовище керування й налаштування.
  • Для керування через текстовий командний рядок доступ можливий через Telnet, SSH та консольний порт.
  • Завдяки підтримці стандартного протоколу SNMP комутатором можна керувати за допомогою будь-якого програмного забезпечення керування на основі SNMP.

Крім того, IGS-4215-8UP4X забезпечує захищене віддалене керування завдяки підтримці з'єднань SSHv2, TLSv1.3 та SNMP v3, які шифрують вміст пакетів під час кожного сеансу.

 

Гнучке рішення для передавання на великі відстані

Поява 10G Ethernet є значним кроком у розвитку технології Ethernet. IGS-4215-8UP4X — це потужний мережевий пристрій із 4 слотами 10G SFP+, які підтримують 3 різні швидкості. Ці слоти можуть працювати в режимах 10GBASE-SR/LR або зі зворотною сумісністю 1G/2.5GBASE-SX/LX, надаючи адміністраторам гнучкість у виборі найбільш відповідного трансивера SFP/SFP+ залежно від необхідної дальності та швидкості передавання. Завдяки високій пропускній здатності та потужним можливостям обробки IGS-4215-8UP4X є ефективним рішенням для модернізації мережевої інфраструктури.

 

Інтелектуальний механізм діагностики SFP

IGS-4215-8UP4X підтримує функцію SFP-DDM (Digital Diagnostic Monitor), яка дозволяє мережевому адміністратору легко контролювати параметри SFP у режимі реального часу, включаючи вихідну оптичну потужність, вхідну оптичну потужність, температуру, струм зміщення лазера та напругу живлення трансивера.

 

Рішення для віддаленого керування

Universal Network Management System (UNI-NMS) від PLANET і застосунок CloudViewerPro забезпечують IT-персоналу потужні можливості для ефективного віддаленого керування та моніторингу всіх мережевих пристроїв, включаючи серію IGS-4215. Ці системи розроблені для підприємств і промислових об'єктів, де серія IGS-4215 використовується віддалено, та дозволяють виявляти помилки або несправності без необхідності виїзду безпосередньо на об'єкт. Завдяки UNI-NMS або застосунку CloudViewerPro підприємства різних типів можуть швидко та ефективно керувати своєю мережею з єдиної платформи.

Застосування

Промисловий комутатор PoE+ для автоматизації будівель і систем безпеки

IGS-4215-8UP4X підходить для будівель із підвищеними вимогами до безпеки та, маючи 8 інтерфейсів живлення 802.3bt PoE++, дозволяє легко створити централізовано керовану систему живлення для IP-телефонії, IP-відеоспостереження та групи бездротових точок доступу в складних промислових умовах. Наприклад, 8 PoE IP-камер або бездротових PoE-точок доступу можна легко встановити для відеоспостереження або створення середовища бездротового роумінгу на промисловому об'єкті. Відсутність залежності від розташування електричних розеток робить встановлення IP-камер і бездротових точок доступу простішим та ефективнішим.

 

Ідеальне інтеграційне рішення для PoE IP-камер і систем NVR

IGS-4215-8UP4X оснащений 8 портами 10/100/1000BASE-T 802.3bt PoE++, які можуть одночасно забезпечувати достатню потужність PoE для 8 PoE IP-камер. Крім того, завдяки 4 інтерфейсам 10GBASE-X SFP IGS-4215-8UP4X може підключатися до центрального оптичного комутатора та передавати відеопотоки до NVR і центру моніторингу. Завдяки високопродуктивній архітектурі комутації IGS-4215-8UP4X забезпечує збереження записаних відеофайлів із 8 IP-камер у системах NVR. Крім того, системами NVR можна керувати та контролювати їх як у локальній LAN, так і віддалено через Інтернет. IGS-4215-8UP4X забезпечує оптимальне рішення для створення захищеної системи відеоспостереження з нижчою загальною вартістю.

Основні характеристики

Фізичні порти

  • 8 портів 10/100/1000BASE-T Gigabit Ethernet RJ45 із функцією інжектора IEEE 802.3bt PoE++
  • 4 слоти 10GBASE-SR/LR SFP+ зі зворотною сумісністю з 100M/1G/2.5GBASE-X SFP
  • 1 консольний інтерфейс USB Type-C для базового керування та налаштування

 

Промисловий протокол

  • Modbus TCP для моніторингу в режимі реального часу в системі SCADA

 

Power over Ethernet

  • Відповідність стандарту IEEE 802.3bt Type-4 PoE++
  • Зворотна сумісність з IEEE 802.3af/at Power over Ethernet
  • Живлення до 8 портів пристроїв IEEE 802.3bt PoE++
  • Бюджет PoE
    • Подвійний вхід живлення: 360 Вт
    • Один вхід живлення: 240 Вт
  • Підтримка потужності PoE до 95 Вт для кожного PoE-порту
  • Автоматичне визначення підключених пристроїв (PD)
  • Захист електричних кіл запобігає взаємному впливу живлення між портами
  • Віддалене передавання живлення до 100 м у стандартному режимі та до 250 м у розширеному режимі
  • Керування PoE
    • Керування загальним бюджетом потужності PoE
    • Увімкнення/вимкнення функції PoE для кожного порту
    • Пріоритет подавання живлення PoE-портів
    • Обмеження потужності для кожного PoE-порту
    • Визначення класу PD
  • Інтелектуальні функції PoE
    • Керування пороговим значенням температури
    • Збільшення дальності PoE
    • Перевірка працездатності PD
    • Розклад PoE

 

Промисловий корпус та встановлення

  • Алюмінієвий корпус IP30
  • Монтаж на DIN-рейку та стіну
  • 48–54 В DC, резервоване живлення із захистом від зворотної полярності
  • Підтримка захисту Ethernet від ESD 6 кВ DC
  • Робоча температура від -40 до 75 °C

 

Цифрові входи та цифрові виходи

  • 2 цифрові входи (DI)
  • 2 цифрові виходи (DO)
  • Інтеграція датчиків у систему автоматичної сигналізації
  • Передавання аварійних повідомлень в IP-мережу через SNMP Trap

 

Комутація

  • Апаратна підтримка 10/100 Мбіт/с (напів-/повний дуплекс), 1000 Мбіт/с (повний дуплекс), автопогодження та Auto MDI/MDI-X
  • IEEE 802.3x Flow Control для повнодуплексного режиму та Back Pressure для напівдуплексного режиму
  • Таблиця MAC-адрес на 16K записів
  • Jumbo Frame 12K
  • Автоматичне навчання та старіння адрес

 

Функції рівня 2

  • Підтримка VLAN
    • IEEE 802.1Q Tagged VLAN
    • Підтримка Provider Bridging (VLAN Q-in-Q, IEEE 802.1ad)
    • Protocol VLAN
    • Voice VLAN
    • Private VLAN (Protected Port)
    • Management VLAN
    • GVRP
  • Підтримка Spanning Tree Protocol
    • STP (Spanning Tree Protocol)
    • RSTP (Rapid Spanning Tree Protocol)
    • MSTP (Multiple Spanning Tree Protocol)
    • STP BPDU Guard, BPDU Filtering та BPDU Forwarding
  • Підтримка Link Aggregation
    • IEEE 802.3ad Link Aggregation Control Protocol (LACP)
    • Cisco Ether-channel (Static Trunk)
    • Максимум 8 транкових груп, до 8 портів у кожній групі
  • Підтримка Port Mirror (Many-to-1)
  • Захист від петель для запобігання Broadcast Loop
  • Підтримка ERPS (Ethernet Ring Protection Switching)
  • Link Layer Discovery Protocol (LLDP)

 

Якість обслуговування (QoS)

  • Ingress/Egress Rate Limit для керування пропускною здатністю кожного порту
  • Класифікація трафіку
    • IEEE 802.1p CoS
    • TOS/DSCP/IP Precedence пакетів IPv4/IPv6
  • Політики CoS Strict Priority та Weighted Round Robin (WRR)

 

Multicast

  • Підтримка IPv4 IGMP Snooping v2, v3
  • Підтримка IPv6 MLD Snooping v1, v2
  • Підтримка режиму IGMP Querier
  • Фільтрація портів IGMP Snooping
  • Фільтрація портів MLD Snooping

 

Безпека

  • Підтримка Storm Control
    • Broadcast / Multicast / Unknown Unicast
  • Автентифікація
    • Вбудований RADIUS-клієнт для роботи з RADIUS-серверами
    • DHCP Option 82
    • Автентифікація RADIUS/TACACS+
  • Список контролю доступу
    • IPv4/IPv6 IP-based ACL
    • IPv4/IPv6 IP-based ACE
    • MAC-based ACL
    • MAC-based ACE
  • Безпека MAC
    • Static MAC
    • MAC Filtering
  • Port Security для фільтрації записів MAC-адрес джерела
  • DHCP Snooping для фільтрації недовірених DHCP-повідомлень
  • Dynamic ARP Inspection відкидає ARP-пакети з некоректною прив'язкою MAC-адреси до IP-адреси
  • IP Source Guard запобігає атакам із підміною IP-адрес
  • Захист від DoS-атак

 

Керування

  • Керування з подвійним стеком IPv4 та IPv6
  • Інтерфейси керування комутатором
    • Веб-керування комутатором
    • Console/Telnet Command Line Interface
    • Керування комутатором SNMP v1 та v2c
    • Захищений доступ SSHv2, TLSv1.3 та SNMP v3
  • Керування SNMP
    • SNMP Trap для сповіщення про Link Up та Link Down інтерфейсів
    • 4 групи RMON (History, Statistics, Alarms та Events)
  • Керування рівнями привілеїв користувачів
  • Вбудований клієнт Trivial File Transfer Protocol (TFTP)
  • Статичне призначення та DHCP для отримання IP-адреси
  • Обслуговування системи
    • Завантаження/вивантаження прошивки через HTTP/TFTP
    • Завантаження/вивантаження конфігурації через HTTP/TFTP
    • Dual Images
    • Апаратна кнопка Reset для перезавантаження системи або відновлення заводських налаштувань
  • SNTP Network Time Protocol
  • Діагностика мережі
    • Діагностика кабелю
    • ICMPv6/ICMPv4 Remote Ping
    • SFP-DDM (Digital Diagnostic Monitor)
  • Link Layer Discovery Protocol (LLDP) та LLDP-MED
  • Запис повідомлень про події на віддалений Syslog-сервер
  • PLANET Smart Discovery Utility для керування розгортанням
  • PLANET NMS System та CloudViewer/CloudViewerPro для керування розгортанням

Технічні характеристики

Апаратні характеристики
Мідні порти 8 портів 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X (порти 1–8)
Порти PoE Injector 8 портів із функцією інжектора 802.3bt PoE++ (порти 1–8)
Порти SFP+ 4 інтерфейси 10GBASE-SR/LR SFP+ (порти XG1–XG4)
Зворотна сумісність із трансиверами 100M/1G/2.5GBASE-SX/LX/BX SFP
Консоль 1 послідовний порт USB Type-C to RS232 (115200, 8, N, 1)
Кнопка Reset < 5 с: перезавантаження системи
> 5 с: відновлення заводських налаштувань
Роз'єм Знімний 6-контактний клемний блок
Контакти 1/2 для Power 1; контакти 3/4 для Fault Alarm; контакти 5/6 для Power 2
Знімний 6-контактний клемний блок для інтерфейсу DI/DO
Контакти 1/2 для DI 1 & 2, контакти 3/4 для DO 1 & 2, контакти 5/6 для GND
Сигналізація 1 релейний вихід для сигналізації про відмову живлення. Допустимий струм реле сигналізації: 1 А при 24 В AC
DI, DO 2 цифрові входи (DI)
 Рівень 0: -24 В~2,1 В (±0,1 В)
 Рівень 1: 2,1 В~24 В (±0,1 В)
 Вхідне навантаження до 24 В DC, максимум 10 мА

2 цифрові виходи (DO)
 Відкритий колектор до 24 В DC, максимум 100 мА
Вимоги до живлення 48–54 В DC, 8 А (макс.)
Споживана потужність / тепловиділення Макс. 10,2 Вт / 34,8 BTU (система увімкнена)
Макс. 398,6 Вт / 1360,1 BTU (повне навантаження)
Розміри (Ш x Г x В) 76 x 135 x 152 мм
Вага 1361 г
Корпус Алюмінієвий корпус IP30
Встановлення Комплект для монтажу на DIN-рейку та кріплення для настінного монтажу
Захист від ESD Контактний розряд 6 кВ DC
Повітряний розряд 8 кВ DC
LED Система:
 Power 1 (зелений)
 Power 2 (зелений)
 Alarm (червоний)
 Ring (зелений)
 R.O. (зелений)
 I/O (червоний)
Для кожного порту 10/100/1000T RJ45 PoE++:
 UP: 1000 LNK/ACT (зелений)
    10/100 LNK/ACT (жовтий)
 Down: 802.3bt (зелений)
     802.3at (жовтий)
Використання PoE:
 90/180/270/360 Вт (жовтий)
Для кожного інтерфейсу 10G SFP:
 1G/2.5G LNK/ACT (зелений)
 100/10G LNK/ACT (жовтий)
Характеристики комутації
Архітектура комутації Store-and-Forward
Комутаційна матриця 96 Гбіт/с, неблокуюча
Продуктивність комутації при 64 байтах 71,43 млн пакетів/с при 64 байтах
Таблиця MAC-адрес 16K записів
Спільний буфер даних 12 Мбіт
Керування потоком IEEE 802.3x Pause Frame для повнодуплексного режиму
Back Pressure для напівдуплексного режиму
Jumbo Frame 12 Кбайт
Power over Ethernet
Стандарт PoE IEEE 802.3bt PoE++ Type-4
Тип подавання живлення PoE End-span
Mid-span
BT
Призначення контактів живлення 802.3bt PoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-)
802.3at PoE: End-span: 1/2(-), 3/6(+)
802.3at PoE: Mid-span: 4/5(+), 7/8(-)
Вихідна потужність PoE Для кожного порту 48–54 В DC
 Режим 802.3bt Type-4: максимум 95 Вт
 Режим 802.3bt Type-3: максимум 60 Вт
 Режим End-span: максимум 36 Вт
 Режим Mid-span: максимум 36 Вт
 Режим Force: максимум 95 Вт
Бюджет потужності PoE Один вхід живлення: максимум 240 Вт (залежно від вхідного живлення)
Подвійний вхід живлення: максимум 360 Вт (залежно від вхідного живлення)
※Для подвійного входу живлення напруга DC повинна бути однаковою, наприклад подвійні 54 В.
Макс. кількість PD 90 Вт 802.3bt Type-4 4
Макс. кількість PD 60 Вт 802.3bt Type-3 6
Макс. кількість PD 30 Вт 802.3at Type-2 8
Функції керування PoE
Керування PoE PD Alive Check
Перезапуск живлення за розкладом
Розклад PoE
Моніторинг використання PoE
Збільшення дальності PoE
Розширений режим PoE Standard/Legacy/Force
Активне визначення працездатності PoE-пристрою Так
Перезапуск живлення PoE Так, щодня або за попередньо визначеним розкладом
Розклад PoE 4 профілі розкладу
Режим PoE Extend Так, максимум до 250 м
Функції рівня 2
Дзеркалювання портів TX/RX/обидва напрямки
Моніторинг Many-to-1
До 4 сесій
VLAN 802.1Q Tagged VLAN
802.1ad Q-in-Q Tunneling (VLAN Stacking)
Voice VLAN
Protocol VLAN
Private VLAN (Protected Port)
GVRP
Management VLAN
До 256 груп VLAN із 4094 VLAN ID
Агрегація каналів IEEE 802.3ad LACP та Static Trunk
Підтримка 8 груп по 8 портів у кожному транку
Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
STP BPDU Guard, BPDU Filtering та BPDU Forwarding
IGMP Snooping IPv4 IGMP Snooping v2, v3
IGMP Querier
До 256 Multicast-груп
MLD Snooping IPv6 MLD Snooping v2, v3, до 256 Multicast-груп
Список контролю доступу IPv4/IPv6 IP-based ACL/MAC-based ACL
IPv4/IPv6 IP-based ACE/MAC-based ACE
QoS 8 Mapping ID для 8 рівнів черг пріоритетів
 Номер порту
 Пріоритет 802.1p
 DSCP/IP Precedence пакетів IPv4/IPv6
Класифікація трафіку, Strict Priority та WRR
Ingress/Egress Rate Limit для керування пропускною здатністю кожного порту
Кільце Підтримка ERPS відповідно до ITU-T G.8032
Час відновлення < 450 мс
Функції безпеки
Список контролю доступу IPv4/IPv6 IP-based ACL/MAC-based ACL
IPv4/IPv6 IP-based ACE/MAC-based ACE
Макс. 256 записів ACL
Безпека портів Вбудований RADIUS-клієнт для роботи з RADIUS-сервером
Автентифікація доступу користувачів RADIUS/TACACS+
Безпека MAC Прив'язка IP-MAC до порту
MAC-фільтр
Статичні MAC-адреси, максимум 256 статичних MAC-записів
Розширена безпека DHCP Snooping та DHCP Option 82
STP BPDU Guard, BPDU Filtering та BPDU Forwarding
Захист від DoS-атак
ARP Inspection
IP Source Guard
Функції керування
Базові інтерфейси керування USB to RS232 Console
Веб-браузер
Telnet
SNMP v1, v2c
Захищені інтерфейси керування SSHv2, TLSv1.3, SNMP v3
Керування системою Оновлення прошивки через HTTP/TFTP по Ethernet-мережі
Завантаження/вивантаження конфігурації через HTTP/TFTP
Протокол LLDP
SNTP
PLANET Smart Discovery Utility
PLANET NMS System/CloudViewer/CloudViewerPro
Керування подіями Remote/Local Syslog
System Log
SNMP MIB RFC 1213 MIB-II
RFC 1215 Generic Traps
RFC 1493 Bridge MIB
RFC 2674 Bridge MIB Extensions
RFC 2737 Entity MIB (Version 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 Interface Group MIB
RFC 3635 Ethernet-like MIB
RFC 3621 Power Ethernet MIB
Відповідність стандартам
Нормативна відповідність FCC Part 15 Class A, CE
Випробування на стійкість IEC 60068-2-32 (вільне падіння)
IEC 60068-2-27 (удар)
IEC 60068-2-6 (вібрація)
Відповідність стандартам IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z Gigabit SX/LX
IEEE 802.3ab Gigabit 1000BASE-T
IEEE 802.3ae 10Gb/s Ethernet
IEEE 802.3x Flow Control та Back Pressure
IEEE 802.3ad Port Trunk з LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN Tagging
IEEE 802.1ab LLDP
IEEE 802.3az Energy-Efficient Ethernet
RFC 768 UDP
RFC 783 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
RFC 3810 MLD v2
ITU-T G.8032 ERPS Ring
Умови експлуатації
Робоча температура -40–75 °C
Температура зберігання -40–85 °C
Вологість 5–95% без конденсації

Схожі товари

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Промисловий некерований комутатор Gigabit Ethernet із 5 портами 10/100/1000Base-T, безвентиляторний корпус.

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Компактний Fast Ethernet комутатор (5x 10/100Base RJ45)

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Промисловий некерований комутатор: 4x 10/100Base-TX RJ45 + 1x 100Base Fiber (ST/SC).

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Промисловий некерований комутатор: 4x 10/100Base-TX RJ45 + 2x 100Base Fiber (ST/SC).

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

8x 10/100Base RJ45 + 2x 1000Base SFP Fast Ethernet комутатор

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

16x 10/100Base RJ45 + 2x 1000Base SFP комутатор Fast Ethernet

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

4x 10/100Base RJ45 + 2x 100/1000Base SFP Керований комутатор

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Керований промисловий гігабітний комутатор ECIS4500-6T2F без PoE: 6 портів RJ-45 10/100/1000 і 2 порти SFP, L2+, живлення 12–58 В DC.

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Керований промисловий гігабітний комутатор ECIS4500-6T4F без PoE: 6 портів RJ-45 10/100/1000 і 4 порти SFP, L2+, живлення 12–58 В DC.

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Керований промисловий гігабітний комутатор ECIS4500-8T2F без PoE: 8 портів RJ-45 10/100/1000 і 2 порти SFP, L2+, живлення 12–58 В DC.