- Головна
- Мережеві комутатори
- Промислові PoE комутатори
- Промисловий керований комутатор L3 Ethernet, 8× 10/100/1000T 802.3at PoE + 2× 1G/2.5G SFP + 2× 10G SFP+
Промисловий керований комутатор L3 Ethernet, 8× 10/100/1000T 802.3at PoE + 2× 1G/2.5G SFP + 2× 10G SFP+
Модифікація
Можливості рівня 3 та висхідні канали 10G
PLANET IGS-5225-8P2S2X — це найкомпактніший керований PoE-комутатор рівня 3 з висхідними каналами 10G, спеціально розроблений для промислових мереж. Завдяки високошвидкісному підключенню 10 Гбіт/с до магістральних мереж, IGS-5225-8P2S2X, оснащений 8 гігабітними портами з підтримкою 36-ватного 802.3at PoE+ та двома слотами SFP+ 10 Гбіт/с для висхідних каналів, відповідає вимогам щодо високого енергоспоживання та великої пропускної здатності для гігабітних Wi-Fi точок доступу 11ac та інших PoE-застосувань із високим мережевим навантаженням.
Завдяки міцному металевому корпусу IP30 та широкому діапазону робочих температур від -40 до 75 °C IGS-5225-8P2S2X здатний стабільно працювати у складних промислових умовах. Таким чином, IGS-5225-8P2S2X забезпечує високий рівень захисту від електромагнітних перешкод і потужних електричних імпульсів, які часто виникають у виробничих цехах або вуличних шафах керування дорожнім рухом. IGS-5225-8P2S2X також підтримує монтаж на DIN-рейку або стіну для ефективного використання простору шафи.

Резервоване кільце та швидке відновлення для критично важливих мережевих застосувань
IGS-5225-8P2S2X підтримує технологію резервованого кільця та має потужні можливості швидкого автоматичного відновлення для запобігання перериванням зв’язку та зовнішнім впливам. Він інтегрує передову технологію ITU-T G.8032 ERPS (Ethernet Ring Protection Switching), протокол Spanning Tree Protocol (802.1s MSTP) та систему резервованого живлення у промислову мережу автоматизації замовника для підвищення надійності системи та часу її безперервної роботи у складних виробничих умовах. У кільцевій мережі час відновлення каналу передачі даних може становити лише 10 мс.

Гнучке та масштабоване рішення 10Gb Ethernet
10G Ethernet є значним кроком у розвитку Ethernet. Кожен слот 10G SFP+ у IGS-5225-8P2S2X підтримує 3 швидкості та 10GBASE-SR/LR, 2500BASE-X або 1000BASE-SX/LX, забезпечуючи широку смугу пропускання та високу продуктивність обробки даних. Завдяки 2 портам 10G Ethernet адміністратор може гнучко вибирати відповідний SFP/SFP+ трансивер залежно від необхідної дальності або швидкості передачі для ефективного розширення мережі.
Інтелектуальна LED-індикація використання PoE у реальному часі
IGS-5225-8P2S2X дозволяє користувачам легко та ефективно контролювати поточний рівень використання потужності PoE завдяки вдосконаленій LED-індикації. На передній панелі промислового гігабітного PoE+ комутатора розташовані 4 помаранчеві LED-індикатори, що відображають використання потужності PoE на рівнях 60 Вт, 120 Вт, 180 Вт та 240 Вт.

Інтелектуальна перевірка працездатності підключених пристроїв
PoE-комутатор IGS-5225-8P2S2X можна налаштувати для моніторингу стану підключених PD-пристроїв у режимі реального часу за допомогою ping-запитів. Якщо PD-пристрій припиняє працювати та відповідати, IGS-5225-8P2S2X автоматично перезапустить живлення відповідного PoE-порту та відновить роботу PD-пристрою. Це значно підвищує надійність системи, оскільки PoE-порт автоматично перезапускає живлення PD-пристрою, зменшуючи навантаження на адміністратора.

Перезапуск живлення за розкладом
IGS-5225-8P2S2X дозволяє автоматично перезавантажувати кожну підключену PoE IP-камеру або бездротову точку доступу PoE у визначений час щотижня. Це зменшує ймовірність зависання IP-камери або точки доступу внаслідок переповнення буфера.

Розклад PoE для економії електроенергії
В умовах глобальної тенденції до енергозбереження та захисту навколишнього середовища IGS-5225-8P2S2X може ефективно керувати електроживленням, одночасно забезпечуючи високу потужність PoE. Вбудована функція «PoE schedule» дозволяє вмикати або вимикати подачу PoE-живлення для кожного PoE-порту протягом визначених часових інтервалів. Це потужна функція, яка допомагає малому та середньому бізнесу й підприємствам економити електроенергію та кошти.

Моніторинг використання PoE
За допомогою графіка споживання потужності у веб-інтерфейсі керування IGS-5225-8P2S2X дозволяє адміністратору контролювати в режимі реального часу рівень енергоспоживання підключених PD-пристроїв. Це значно підвищує ефективність керування обладнанням.
Зручне інтелектуальне виявлення ONVIF-пристроїв
PLANET розробила функцію підтримки ONVIF, спеціально призначену для роботи із системами IP-відеоспостереження. У графічному інтерфейсі IGS-5225-8P2S2X достатньо одного натискання, щоб знайти та відобразити всі ONVIF-пристрої в мережі. Крім того, користувач може завантажувати плани приміщень у комутатор та дистанційно контролювати ситуацію на виробничій лінії. Також можна отримувати інформацію системи відеоспостереження в режимі реального часу та статус online/offline, а керування перезапуском PoE доступне безпосередньо через GUI.
Протокол часу 1588 для промислових обчислювальних мереж
Серія IGS-5225 ідеально підходить для телекомунікаційних мереж та Carrier Ethernet, підтримуючи надання послуг MEF та рішення синхронізації через пакетні мережі для IEEE 1588 і синхронного Ethernet.
Підтримка мережевої маршрутизації рівня 3
IGS-5225-8P2S2X дозволяє адміністраторам підвищити ефективність мережі шляхом ручного налаштування статичної маршрутизації IPv4/IPv6 VLAN рівня 3 або автоматично за допомогою Routing Information Protocol (RIP) чи Open Shortest Path First (OSPF).
- RIP використовує кількість переходів як метрику маршрутизації та запобігає утворенню циклів маршрутизації шляхом встановлення обмеження на кількість переходів у маршруті від джерела до призначення.
- OSPF — це внутрішній протокол динамічної маршрутизації для автономних систем, заснований на стані каналів. Протокол створює базу даних станів каналів шляхом обміну інформацією між комутаторами рівня 3, після чого використовує алгоритм Shortest Path First для формування таблиці маршрутів на основі цієї бази даних.
Кібербезпека мережі для мінімізації ризиків
IGS-5225-8P2S2X оснащений розширеними засобами кібербезпеки для протидії кіберзагрозам і кібератакам. Він підтримує протоколи SSHv2 та TLSv1.2, забезпечуючи надійний захист від сучасних загроз. Будучи ключовою точкою передачі даних до критично важливого обладнання клієнта у корпоративній мережі, функції кібербезпеки IGS-5225-8P2S2X захищають керування комутатором та підвищують безпеку критично важливої мережі без додаткових витрат і складного розгортання.

Ефективна аварійна сигналізація для покращеного захисту
Серія IGS-5225 підтримує функцію Fault Alarm, яка може сповіщати користувачів про виникнення несправності комутатора. Завдяки цій функції користувачам не потрібно витрачати час на пошук місця виникнення проблеми, що допомагає заощадити час і людські ресурси.

Сповіщення про події через SMTP/SNMP Trap
Серія IGS-5225 підтримує функцію сповіщення про події, яка допомагає діагностувати ненормальну роботу пристрою, наприклад у разі розриву мережевого з’єднання або перезавантаження.

Цифровий вхід і цифровий вихід для зовнішньої сигналізації
Серія IGS-5225 підтримує цифровий вхід і цифровий вихід на передній панелі. Ця зовнішня система сигналізації дозволяє використовувати Digital Input для виявлення та реєстрації стану зовнішніх пристроїв, наприклад датчика відкриття дверей, і надсилати адміністраторам аварійні сповіщення. Digital Output може використовуватися для сповіщення адміністраторів, якщо порт серії IGS-5225 переходить у стан link down, link up або виникає збій живлення.

Розширені функції рівнів 2–4
Серію IGS-5225 можна налаштувати для використання розширених функцій керування комутатором, таких як динамічна агрегація каналів, Q-in-Q VLAN, Private VLAN, Rapid Spanning Tree Protocol, QoS рівнів 2–4, керування пропускною здатністю та IGMP Snooping. Серія IGS-5225 підтримує VLAN з тегуванням 802.1Q, при цьому максимальна кількість VLAN-груп становить 4000. Завдяки агрегації портів IGS-5225-8P2S2X дозволяє створювати високошвидкісні транкові з’єднання шляхом об’єднання декількох портів. Підтримується до 6 транкових груп із 4 портами в кожній групі, а також функція резервування з’єднання.

Зручне та безпечне керування
Для ефективного керування серія IGS-5225 оснащена консольним, Web та SNMP інтерфейсами керування.
- Завдяки вбудованому веб-інтерфейсу керування забезпечується просте у використанні, незалежне від платформи керування та налаштування.
- Для текстового керування доступ здійснюється через Telnet та консольний порт.
- Для стандартного програмного забезпечення моніторингу та керування підтримується SNMPv3, який шифрує вміст пакетів під час кожного сеансу для безпечного дистанційного керування.

Рішення для дистанційного керування
Universal Network Management System (UNI-NMS) від PLANET та застосунок CloudViewer допомагають IT-персоналу дистанційно керувати всіма мережевими пристроями та контролювати робочий стан PD-пристроїв. Ці рішення призначені для підприємств і промислових об’єктів, де PD-пристрої можуть бути встановлені у віддалених місцях, і персоналу не потрібно виїжджати безпосередньо на об’єкт при виявленні помилки або несправності. За допомогою UNI-NMS або застосунку CloudViewerPro різні типи мереж можна швидко та ефективно керувати з єдиної платформи.

Потужні функції безпеки
Серія IGS-5225 пропонує комплексні списки контролю доступу (ACL) рівнів 2–4 для забезпечення безпеки на периферії мережі. Доступ до мережі можна обмежувати шляхом блокування пакетів на основі IP-адрес джерела та призначення, портів TCP/UDP або визначених типових мережевих застосунків. Механізм захисту також включає 802.1x Port-based та MAC-based автентифікацію користувачів і пристроїв. Функція Private VLAN дозволяє заборонити обмін даними між периферійними портами для забезпечення конфіденційності користувачів. Мережеві адміністратори можуть створювати високозахищені корпоративні мережі зі значно меншими витратами часу та зусиль.
Гнучкість і можливості розширення
Два додаткові слоти mini-GBIC, вбудовані в IGS-5225-8P2S2X, підтримують трьохшвидкісні оптичні SFP-модулі 100/1000/2500BASE-X (Small Form-factor Pluggable), що дозволяє адміністратору гнучко вибирати відповідний SFP-трансивер залежно не лише від необхідної дальності передачі, але й від необхідної швидкості. Дальність передачі може становити від 300 м до 2 км для багатомодового волокна та 10/20/40/60/80/120 км для одномодового або WDM-волокна. Це рішення добре підходить для висхідного підключення до магістрального комутатора та центру моніторингу на великій відстані.
Інтелектуальний механізм діагностики SFP
Серія IGS-5225 підтримує функцію SFP-DDM (Digital Diagnostic Monitor), яка значно полегшує мережевому адміністратору моніторинг параметрів SFP у режимі реального часу, включаючи вихідну та вхідну оптичну потужність, температуру, струм зміщення лазера та напругу живлення трансивера.

Modbus TCP забезпечує гнучке мережеве підключення для автоматизації виробництва
Завдяки підтримці протоколу Modbus TCP/IP серія IGS-5225 легко інтегрується із системами SCADA, HMI та іншими системами збору даних на виробничих майданчиках. Це дозволяє адміністраторам дистанційно контролювати робочу інформацію промислового Ethernet-комутатора, інформацію про порти та стан зв’язку, забезпечуючи покращений моніторинг і технічне обслуговування всього підприємства.
Застосування
Промисловий PoE-комутатор для підрозділів і робочих груп
Забезпечуючи до 8 інтерфейсів PoE+ із передаванням живлення через Ethernet, IGS-5225-8P2S2X дозволяє легко створити централізовану систему живлення для IP-телефонії, IP-камер або групи бездротових точок доступу в промисловій мережі. Наприклад, 8 PoE IP-камер або бездротових точок доступу можна легко встановити у промисловому середовищі для відеоспостереження або створення мережі бездротового роумінгу. Відсутність залежності від розташування електричних розеток робить встановлення IP-камер або бездротових точок доступу простішим та ефективнішим.

Високопродуктивне рішення 10 Гбіт/с для підключення до магістральної мережі
IGS-5225-8P2S2X має неблокуючу комутаційну матрицю 66 Гбіт/с, тому може легко забезпечити локальну високошвидкісну Ethernet-мережу 10 Гбіт/с для магістралі підрозділу. Завдяки двом вбудованим портам SFP+ IGS-5225-8P2S2X забезпечує висхідне підключення до магістральної мережі через модулі 10G Ethernet LR/SR SFP+. Крім того, він підвищує ефективність мережі та захищає мережевих клієнтів завдяки функціям безпеки та QoS.

Маршрутизація VLAN рівня 3 та застосування висхідного каналу 10G
Завдяки вбудованим потужним протоколам маршрутизації рівня 3 IGS-5225-8P2S2X забезпечує надійну маршрутизацію між VLAN та сегментами мережі. Протоколи маршрутизації можуть застосовуватися через VLAN-інтерфейс із підтримкою до 32 записів маршрутизації. IGS-5225-8P2S2X є оптимальним рішенням для промислових мереж, забезпечуючи підвищену безпеку, контроль, ефективне використання пропускної здатності та високошвидкісні висхідні канали.

Основні характеристики
Фізичні порти
- 8 портів 10/100/1000BASE-T Gigabit Ethernet RJ45 із функцією інжектора IEEE 802.3at PoE+
- 2 слоти 100/1000/2500BASE-X mini-GBIC/SFP з автоматичним визначенням типу SFP
- 2 слоти 10GBASE-SR/LR SFP+, зворотно сумісні з 1000BASE-SX/LX/BX та 2500BASE-X SFP
- 1 консольний інтерфейс RJ45 для базового керування та налаштування
Power over Ethernet
- Відповідає IEEE 802.3at Power over Ethernet Plus/end-span PSE
- Живлення до 8 пристроїв IEEE 802.3af/802.3at
- Підтримка потужності PoE до 36 Вт для кожного PoE-порту
- Автоматичне визначення підключеного пристрою (PD)
- Захист електричних кіл запобігає взаємному впливу живлення між портами
- Дистанційна подача живлення на відстань до 100 м
- Функції керування PoE
- Керування загальним бюджетом потужності PoE
- Увімкнення/вимкнення функції PoE для кожного порту
- Керування адміністративним режимом PoE
- Пріоритет подачі живлення PoE-портів
- Обмеження потужності для кожного PoE-порту
- Визначення класу PD-пристрою
- Режим PoE Extend підтримує подачу живлення на відстань до 200 м
- Інтелектуальні функції PoE
- Контроль температурного порогу
- Контроль порогу використання PoE
- Перевірка працездатності PD
- Розклад PoE
Промислові протоколи
- Modbus TCP для моніторингу в режимі реального часу в системі SCADA
- IEEE 1588v2 PTP (Precision Time Protocol), режим прозорого годинника
Промисловий корпус і монтаж
- Алюмінієвий корпус IP30
- Монтаж на DIN-рейку або стіну
- 48–54 В DC, резервоване живлення із захистом від зворотної полярності
- Підтримка захисту Ethernet від електростатичних розрядів 6000 В DC
- Робоча температура від -40 до 75 °C
Цифровий вхід і цифровий вихід
- 2 цифрові входи (DI)
- 2 цифрові виходи (DO)
- Інтеграція датчиків у систему автоматичної сигналізації
- Передавання аварійних сповіщень в IP-мережу через електронну пошту та SNMP Trap
Функції IP-маршрутизації рівня 3
- Протоколи динамічної IP-маршрутизації підтримують RIP, OSPFv2 та OSPFv3
- Підтримка максимум 128 статичних маршрутів та сумаризації маршрутів
- Протокол динамічної маршрутизації IPv4 підтримує OSPFv2
- Апаратна статична маршрутизація IPv4/IPv6
- Інтерфейс маршрутизації забезпечує режим маршрутизації для кожної VLAN
Функції рівня 2
- Запобігання втраті пакетів за допомогою Back Pressure для напівдуплексного режиму та IEEE 802.3x Pause Frame Flow Control для повнодуплексного режиму
- Високопродуктивна архітектура Store-and-Forward та фільтрація runt/CRC, що усуває помилкові пакети для оптимізації пропускної здатності мережі
- Підтримка Storm Control
- Broadcast/Multicast/Unicast
- Підтримка VLAN
- IEEE 802.1Q tagged VLAN
- До 4K VLAN-груп із 4095 VLAN ID
- Підтримка Provider Bridging (VLAN Q-in-Q) (IEEE 802.1ad)
- Private VLAN Edge (PVE)
- VLAN на основі протоколів
- VLAN на основі MAC-адрес
- Voice VLAN
- GVRP (GARP VLAN Registration Protocol)
- Підтримка Spanning Tree Protocol
- IEEE 802.1D Spanning Tree Protocol (STP)
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
- IEEE 802.1s Multiple Spanning Tree Protocol (MSTP), spanning tree для VLAN
- BPDU Guard
- Підтримка Link Aggregation
- 802.3ad Link Aggregation Control Protocol (LACP)
- Cisco EtherChannel (статичний trunk)
- Максимум 6 транкових груп із 4 портами в кожній групі
- Пропускна здатність до 16 Гбіт/с у дуплексному режимі
- Дзеркалювання портів (many-to-1)
- Дзеркалювання портів для моніторингу вхідного або вихідного трафіку певного порту
- Захист від петель для запобігання широкомовним петлям
- Підтримка G.8032 ERPS (Ethernet Ring Protection Switching)
- Сумісність із Cisco Uni-directional Link Detection (UDLD), який контролює канал між 2 комутаторами та блокує порти на обох кінцях каналу, якщо з’єднання порушується в будь-якій точці між 2 пристроями
- Link Layer Discovery Protocol (LLDP)
Якість обслуговування (QoS)
- Ingress Shaper та Egress Rate Limit для керування пропускною здатністю кожного порту
- 8 черг пріоритетів на всіх портах комутатора
- Класифікація трафіку
- IEEE 802.1p CoS
- TOS/DSCP/IP precedence пакетів IPv4/IPv6
- Номер порту IP TCP/UDP
- Типові мережеві застосунки
- Політики CoS Strict Priority та Weighted Round Robin (WRR)
- Підтримка QoS та контролю вхідної/вихідної пропускної здатності для кожного порту
- Контроль трафіку на портах комутатора
- Перемаркування DSCP
Multicast
- Підтримка IGMP Snooping v1, v2 та v3
- Підтримка MLD Snooping v1 та v2
- Підтримка режиму Querier
- Фільтрація портів IGMP Snooping
- Фільтрація портів MLD Snooping
- Підтримка Multicast VLAN Registration (MVR)
Безпека
- Автентифікація
- IEEE 802.1x Port-based/MAC-based автентифікація доступу до мережі
- Вбудований RADIUS-клієнт для роботи з RADIUS-серверами
- Автентифікація доступу користувачів TACACS+
- Автентифікація доступу користувачів RADIUS/TACACS+
- Список контролю доступу
- IP-based Access Control List (ACL)
- MAC-based Access Control List
- Прив’язка MAC/IP-адрес джерела
- DHCP Snooping для фільтрації ненадійних DHCP-повідомлень
- Dynamic ARP Inspection відкидає ARP-пакети з некоректною прив’язкою MAC-адреси до IP-адреси
- IP Source Guard запобігає атакам із підміною IP-адрес
- Керування доступом за IP-адресами для запобігання несанкціонованому доступу
Керування
- Керування з підтримкою подвійного стека IPv4 та IPv6
- Інтерфейси керування комутатором
- Console/Telnet Command Line Interface
- Веб-керування комутатором
- Керування комутатором через SNMP v1 та v2c
- Захищений доступ SSHv2, TLSv1.2 та SNMP v3
- Керування SNMP
- 4 групи RMON: історія, статистика, аварійні сигнали та події
- SNMP Trap для сповіщення про Link Up та Link Down інтерфейсів
- Керування IPv6 IP-адресами/NTP/DNS
- Вбудований клієнт Trivial File Transfer Protocol (TFTP)
- BOOTP та DHCP для призначення IP-адрес
- Обслуговування системи
- Завантаження/оновлення прошивки через HTTP/TFTP
- Кнопка Reset для перезавантаження системи або відновлення заводських налаштувань
- Dual Images
- DHCP Relay та DHCP Option 82
- DHCP Server
- Керування рівнями привілеїв користувачів
- Network Time Protocol (NTP)
- SFP-DDM (Digital Diagnostic Monitor)
- Діагностика мережі
- Віддалений ICMPv6/ICMPv4 Ping
- Технологія діагностики кабелю забезпечує механізм виявлення та повідомлення про потенційні проблеми кабельної інфраструктури
- PLANET UNI-NMS (Universal Network Management) та застосунок CloudViewer для керування розгортанням
- Підтримка ONVIF для роботи із системами IP-відеоспостереження PLANET
- Дистанційна аварійна сигналізація SMTP/Syslog
- Системний журнал
Технічні характеристики
| Апаратні характеристики | |
|---|---|
| Версія апаратного забезпечення | 4 |
| Мідні порти | 8 портів 10/100/1000BASE-T RJ45 з Auto-MDI/MDI-X |
| Слоти SFP/mini-GBIC | 2 інтерфейси SFP 1000BASE-SX/LX/BX (порти 9 та 10) Сумісні з SFP 100BASE-FX та 2500BASE-X |
| Слоти SFP+ | 2 інтерфейси SFP+ 10GbBASE-SR/LR (порти 11 та 12) Сумісні з трансиверами SFP 1000BASE-SX/LX/BX та 2500BASE-X |
| Порти PoE Injector | 8 портів із функцією інжектора 802.3at/af PoE, порти 1–8 |
| Консоль | 1 послідовний порт RJ45-to-RS232 (115200, 8, N, 1) |
| Кнопка Reset | < 5 с: перезавантаження системи > 5 с: відновлення заводських налаштувань |
| Роз’єми | Знімна 6-контактна клемна колодка для входу живлення Контакти 1/2 для Power 1, контакти 3/4 для аварійної сигналізації, контакти 5/6 для Power 2 Знімна 6-контактна клемна колодка для інтерфейсу DI/DO Контакти 1/2 для DI 1 і 2, контакти 3/4 для DO 1 і 2, контакти 5/6 для GND |
| Аварійна сигналізація | 1 релейний вихід для сигналізації про збій живлення. Допустимий струм реле: 1 А при 24 В DC |
| DI та DO | 2 цифрові входи (DI): Рівень 0: -24 В~2.1 В (±0.1 В) Рівень 1: 2.1 В~24 В (±0.1 В) Вхідне навантаження при 24 В DC, макс. 10 мА 2 цифрові виходи (DO): Відкритий колектор до 24 В DC, макс. 100 мА |
| Монтаж | Комплект для монтажу на DIN-рейку та комплект для настінного монтажу |
| Корпус | Алюмінієвий корпус IP30 |
| Розміри (Ш x Г x В) | 86 x 107.3 x 152 мм |
| Вага | 1353 г |
| Споживана потужність | Макс. 11.52 Вт/39.31 BTU (живлення увімкнене без підключень) Макс. 267 Вт/911.04 BTU (повне навантаження з функцією PoE) |
| Вимоги до живлення | Подвійне 48–54 В DC (>51 В DC рекомендовано для виходу PoE+) |
| Захист ESD | 6 кВ DC |
| LED-індикатори | Система: Power 1 (зелений) Power 2 (зелений) Fault Alarm (червоний) Ring (зелений) R.O. (зелений) DIDO (червоний) Для кожного порту 10/100/1000T RJ45: LNK/ACT (зелений) PoE In-Use (помаранчевий) Для кожного інтерфейсу SFP 100/1000/2500BASE-X: 1G/2.5G LNK/ACT (зелений) 100 LNK/ACT (помаранчевий) Для кожного інтерфейсу SFP+: 1G/2.5G LNK/ACT (зелений) 10G LNK/ACT (помаранчевий) |
| Характеристики комутації | |
| Архітектура комутації | Store-and-Forward |
| Комутаційна матриця | 66 Гбіт/с, неблокуюча |
| Продуктивність (пакетів за секунду) | 49.107 Mpps при пакетах 64 байти |
| Таблиця адрес | 32K записів, автоматичне навчання та старіння адрес джерела |
| Спільний буфер даних | 16 Мбіт |
| Керування потоком | IEEE 802.3x Pause Frame для повного дуплексу Back Pressure для напівдуплексу |
| Jumbo Frame | 10 Кбайт |
| Power over Ethernet | |
| Стандарт PoE | IEEE 802.3at Power over Ethernet Plus/PSE |
| Тип подачі живлення PoE | End-span |
| Вихідна потужність PoE | Стандарт IEEE 802.3af На порт 48–51 В DC (залежно від джерела живлення), макс. 15.4 Вт Стандарт IEEE 802.3at На порт 51–54 В DC (залежно від джерела живлення), макс. 36 Вт |
| Призначення контактів живлення | 1/2(+), 3/6(-) |
| Бюджет PoE | Подвійний вхід живлення: максимум 240 Вт (залежно від вхідного живлення) |
| Макс. кількість PD класу 2 | 8 |
| Макс. кількість PD класу 3 | 8 |
| Макс. кількість PD класу 4 | 8 |
| Функції керування PoE | |
| Керування системою PoE | Моніторинг стану PoE-портів Керування загальним бюджетом потужності PoE Захист від перегріву Поріг використання PoE та температурний поріг |
| Виявлення працездатності PoE-пристроїв | Віддалена IP-адреса PD для кожного порту 4 дії None PD reboot PR reboot and alarm Alarm |
| Перезапуск живлення PoE | Щоденно або за попередньо визначеним розкладом |
| Розклад PoE | 4 профілі розкладу |
| Режим PoE Extend | Макс. 200 м |
| Функції рівня 3 | |
| IP-інтерфейси | Макс. 128 VLAN-інтерфейсів |
| Таблиця маршрутизації | Макс. 128 записів маршрутизації Макс. 4K записів апаратної таблиці маршрутизації |
| Протоколи маршрутизації | IPv4 RIPv1/v2 IPv4 OSPFv2 Апаратна статична маршрутизація IPv4 IPv6 OSPFv3 Апаратна статична маршрутизація IPv6 |
| Функції рівня 2 | |
| Налаштування портів | Вимкнення/увімкнення порту Автоузгодження 10/100/1000 Мбіт/с, вибір повного або напівдуплексного режиму Вимкнення/увімкнення керування потоком Керування можливостями з’єднання порту |
| Стан портів | Відображення швидкості та дуплексного режиму кожного порту, стану з’єднання, стану керування потоком, стану автоузгодження та стану транка |
| Дзеркалювання портів | TX/RX/обидва напрямки Моніторинг Many-to-1 RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Підтримка до 5 сесій |
| VLAN | IEEE 802.1Q Tag-based VLAN IEEE 802.1ad Q-in-Q Tunneling Private VLAN Edge (PVE) VLAN на основі MAC-адрес VLAN на основі протоколів Voice VLAN MVR (Multicast VLAN Registration) GVRP (GARP VLAN Registration Protocol) До 4K VLAN-груп із 4094 VLAN ID |
| Spanning Tree Protocol | IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) BPDU Guard |
| Агрегація каналів | IEEE 802.3ad LACP/статичний trunk Підтримка 6 транкових груп із 4 портами в кожній групі |
| IGMP Snooping | IPv4 IGMP (v1/v2/v3) Snooping Підтримка режиму IPv4 IGMP Querier Фільтрація портів IPv4 IGMP Snooping До 255 Multicast-груп |
| MLD Snooping | IPv6 MLD (v1/v2) Snooping Підтримка режиму IPv6 MLD Querier До 255 Multicast-груп |
| Кільце | Підтримка ERPS відповідно до ITU-T G.8032 Час відновлення < 10 мс для 3 вузлів Час відновлення < 50 мс для 16 вузлів Підтримка основного кільця та підкільця |
| Синхронізація | IEEE 1588v2 PTP (Precision Time Protocol) Peer-to-peer Transparent Clock End-to-end Transparent Clock |
| QoS | Класифікація трафіку, Strict Priority та WRR 8 рівнів пріоритету комутації Номер порту Пріоритет 802.1p Тег 802.1Q VLAN Поле DSCP/TOS в IP-пакеті |
| Керування пропускною здатністю | Керування пропускною здатністю для кожного порту Вхідна: 500 Кбіт/с~1000 Мбіт/с Вихідна: 500 Кбіт/с~1000 Мбіт/с |
| Функції безпеки | |
| Список контролю доступу | IP-based ACL/MAC-based ACL ACL на основі: MAC-адреси IP-адреси Ethertype Типу протоколу VLAN ID DSCP Пріоритету 802.1p До 512 записів |
| Безпека | Port Security IP Source Guard, до 512 записів Dynamic ARP Inspection, до 1K записів Керування правами командного рядка залежно від рівня користувача Статичні MAC-адреси, до 64 записів |
| AAA | RADIUS-клієнт TACACS+-клієнт |
| Контроль доступу до мережі | IEEE 802.1x Port-based Network Access Control Автентифікація на основі MAC-адреси Локальна/RADIUS-автентифікація |
| Керування | |
| Основні інтерфейси керування | Console; Telnet; Web browser; SNMP v1, v2c |
| Захищені інтерфейси керування | SSHv1/SSHv2, TLSv1.2, SNMP v3 |
| Керування системою | Оновлення прошивки через HTTP по Ethernet-мережі Завантаження/вивантаження конфігурації через HTTP Віддалений Syslog Системний журнал Протокол LLDP NTP PLANET Smart Discovery Utility Застосунок PLANET CloudViewer |
| Керування подіями | Віддалений Syslog Системний журнал SMTP |
| ONVIF | Виявлення ONVIF-пристроїв Моніторинг ONVIF-пристроїв План приміщення |
| SNMP MIB | RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (групи 1, 2, 3 та 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2863 IF-MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP MAU-MIB |
| Відповідність стандартам | |
| Нормативна відповідність | FCC Part 15 Class A, CE |
| Випробування на стійкість | IEC60068-2-32 (вільне падіння) IEC60068-2-27 (удар) IEC60068-2-6 (вібрація) |
| Відповідність стандартам | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x Flow Control та Back Pressure IEEE 802.3ad Port Trunk з LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN Tagging IEEE 802.1ad Q-in-Q VLAN Stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) IEEE 802.3az Energy Efficient Ethernet (EEE) IEEE 1588 PTPv2 RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1058 RIP v1 RFC 2453 RIP v2 RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 RFC 2328 OSPF v2 RFC 2740 OSPF v3 ITU G.8032 ERPS Ring ITU-T G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring |
| Умови експлуатації | |
| Робочі умови | Температура: -40 ~ 75 °C Відносна вологість: 5 ~ 95% (без конденсації) |
| Умови зберігання | Температура: -40 ~ 85 °C Відносна вологість: 5 ~ 95% (без конденсації) |
Схожі товари
PLANET GS-6320-24UP2T2XV — це економічно оптимізований керований комутатор Gigabit 802.3bt PoE висотою 1,25 U з сенсорним РК-екраном, що підтримує інтелектуальні функції PoE від PLANET для підвищення надійності критично важливих бізнес-додатків. Він підтримує управління подвійним стеком IPv6/IPv4 та має вбудований механізм комутації рівня L2+/L4 з підтримкою Gigabit, а також 24 порти 10/100/1000BASE-T 802.3bt PoE++, 2 порти 10GBASE-T RJ45 та 2 додаткові порти 10Gigabit SFP+. Завдяки загальній потужності до 720 Вт для різних видів застосувань PoE, GS-6320-24UP2T2XV забезпечує швидке, безпечне та економічно ефективне мережеве рішення 802.3bt PoE для малого бізнесу та підприємств
Керований комутатор L3: 24 порти 10/100/1000T 802.3bt PoE та 4 порти 10G SFP+, кольоровий сенсорний РК-дисплей, резервне живлення 48 В. Бюджет PoE 600 Вт, ERPS Ring, ONVIF.
Керований гігабітний комутатор PLANET SGS-6341-24P4X рівня 3 з підтримкою PoE та можливістю штабелювання забезпечує високу продуктивність при великій щільності підключень, статичну маршрутизацію рівня 3, а також протоколи RIP (Routing Information Protocol) та OSPF (Open Shortest Path First). Завдяки комутаційній матриці пропускною здатністю 128 Гбіт/с SGS-6341-24P4X здатний обробляти надзвичайно великі обсяги даних у безпечній топології, підключаючись до магістралі підприємства або серверів великої ємності. Потужні функції WRR (Weighted Round Robin) та мережевої безпеки дозволяють SGS-6341-24P4X ефективно керувати трафіком даних для провайдерів інтернет-послуг (ISP) та корпоративних додатків VoIP, потокового відео та мультикастингу. SGS-6341-24P4X має 24 порти IEEE 802.3at PoE+ та бюджет PoE до 370 Вт, що дозволяє обслуговувати середні та великі мережі VoIP або IP-спостереження за конкурентною ціною.
Серія PLANET SGS-6310 — це абсолютно новий керований гігабітний комутатор рівня 3 із можливістю стекування та підтримкою uplink на швидкості 10 Гбіт/с, призначений для різних мережевих застосувань та гнучкого розгортання. Модель SGS-6310-24P4X оснащена 24 портами 10/100/1000BASE-T RJ45 із підтримкою стандарту 802.3at PoE+ та потужністю PoE до 370 Вт, а також 4 портами 1G/10GBASE-X SFP+ із пропускною здатністю комутаційної матриці 128 Гбіт/с, уміщеними в міцному корпусі висотою 1U.
Стековий керований L3 комутатор серії PLANET SGS-6310: 48 портів 10/100/1000T з PoE 802.3at, 6 слотів 10G SFP+ та резервне живлення 55 В постійного струму.
8-портовий 10/100TX 802.3at PoE + 2-портовий гігабітний TP/SFP комбінований настільний комутатор з інтелектуальним кольоровим РК-дисплеєм (бюджет 120 Вт PoE, режим Standard/VLAN/Extend, бюджет PoE, контроль смуги пропускання, налаштування перевірки наявності живлення через РК-дисплей)
16-портовий 10/100TX 802.3at PoE + 2-портовий 10/100/1000T + 2-портовий 1000X SFP комутатор Ethernet з інтелектуальним кольоровим РК-дисплеєм (бюджет 300 Вт PoE, режим Standard/VLAN/Extend, бюджет PoE, контроль смуги пропускання, налаштування перевірки наявності живлення через РК-дисплей)
Ethernet-комутатор із кольоровим LCD: 24 порти 10/100TX 802.3at PoE, 2 порти 10/100/1000T і 2 слоти 1000X SFP. Бюджет PoE 300 Вт, контроль смуги, PD alive check через LCD.
Гігабітний PoE-комутатор: 8 портів 10/100/1000T 802.3at PoE, 2 порти 10/100/1000T і 2 слоти 1000SX SFP. Бюджет PoE 120 Вт, до 30 Вт на порт, LCD-дисплей, висота 1U.
Гігабітний комутатор із кольоровим LCD: 16 портів 10/100/1000T 802.3at PoE і 2 слоти 1000X SFP. Бюджет PoE 300 Вт, режими Standard/VLAN/Extend, налаштування PD alive check через LCD.