SGS-6310-48P6XR - Layer 3 Enterprise Switch - PLANET Technology

L3 48-Port 10/100/1000T 802.3at PoE + 6-Port 10G SFP+ Stackable Managed Switch with 55V DC Redundant Power

Акція до 10.12 -20% на купівлю даної модифікації від 50 шт. Знижка -20% в комплекті з товарами
L3 48-Port 10/100/1000T 802.3at PoE + 6-Port 10G SFP+ Stackable Managed Switch with 55V DC Redundant Power
L3 48-Port 10/100/1000T 802.3at PoE + 6-Port 10G SFP+ Stackable Managed Switch with 55V DC Redundant Power
L3 48-Port 10/100/1000T 802.3at PoE + 6-Port 10G SFP+ Stackable Managed Switch with 55V DC Redundant Power
L3 48-Port 10/100/1000T 802.3at PoE + 6-Port 10G SFP+ Stackable Managed Switch with 55V DC Redundant Power
▣
Товар під замовлення
Доступні варіанти імпорту з різними термінами доставки.
39 764 грн.
Опис
Документація

Надійне PoE-рішення з 10 Гбіт/с та маршрутизацією рівня 3 для корпоративних мереж

PLANET SGS-6310 — це нова серія стекованих керованих гігабітних комутаторів рівня 3 з підтримкою 10-гігабітних uplink-з’єднань для різних мережевих застосувань і гнучкого розгортання. Модель SGS-6310-48P6XR оснащена 48 портами 10/100/1000BASE-T RJ45 з підтримкою IEEE 802.3at PoE+ і бюджетом PoE до 740 Вт, а також 6 портами 1G/10GBASE-X SFP+ і комутаційною матрицею 216 Гбіт/с. Обладнання виконане в міцному корпусі висотою 1U.

 

Серія SGS-6310 забезпечує високу щільність портів, статичну маршрутизацію IPv4/IPv6 рівня 3, RIP та динамічну маршрутизацію OSPF, кільцеве резервування ERPS, розвинений комутаційний механізм L2/L4 і технологію віртуального стекування комутаторів для ефективної передачі великих обсягів трафіку. Серія надає підприємствам, операторам послуг і кампусним мережам гнучке керування щільністю портів, uplink-з’єднаннями та продуктивністю стека за оптимальної вартості.

Висока продуктивність Ethernet 10 Гбіт/с

Шість портів SFP+, вбудованих у SGS-6310-48P6XR, працюють на високопродуктивній комутаційній архітектурі, здатній забезпечити неблокуючу передачу даних на лінійній швидкості із сумарною пропускною здатністю до 120 Гбіт/с. Це дозволяє задовольняти високі вимоги до пропускної здатності локальної мережі. Кожен порт SFP+ підтримує дві швидкості: 10GBASE-SR/LR або 1000BASE-SX/LX, що дозволяє адміністратору вибирати відповідний SFP/SFP+ модуль залежно від необхідної дальності або швидкості передачі.

 

Централізоване апаратне керування стеком

Два з 10G SFP+ портів можуть бути налаштовані для з’єднання кількох комутаторів серії SGS-6310 в один віртуальний логічний пристрій. Стекована серія SGS-6310, орієнтована на підприємства, операторів послуг і телекомунікаційні компанії, забезпечує високу щільність портів, значну пропускну здатність uplink-з’єднань і високу продуктивність стека. Комутатори можуть бути з’єднані в кільце для резервування, забезпечуючи збереження цілісності даних навіть у разі відмови одного пристрою в стеку. Підтримується гаряча заміна комутаторів без зупинки роботи мережі.

Централізоване керування живленням у гігабітних PoE-мережах

Для мережевих застосувань, які потребують підвищеної потужності PoE та гігабітної передачі даних, SGS-6310-48P6XR підтримує високопродуктивний Gigabit IEEE 802.3at PoE+ із потужністю до 30 Вт на кожному порту. Це повністю відповідає вимогам живлення PoE-телефонів VoIP та різних типів PoE IP-камер, включаючи IR, PTZ, швидкісні купольні камери та корпусні IP-камери з вбудованими вентиляторами й нагрівачами.

 

Можливості PoE SGS-6310-48P6XR також дозволяють зменшити витрати на розгортання мережевих пристроїв, оскільки обладнання не залежить від розташування електричних розеток. Передача даних і живлення об’єднані в одному пристрої, передаються одним кабелем і централізовано керуються. Це усуває потребу в додатковому прокладанні AC-кабелів і скорочує час монтажу.

 

Розклад PoE для економії енергії

Окрім застосування в системах IP-відеоспостереження, SGS-6310-48P6XR підходить для побудови будь-яких PoE-мереж, включаючи VoIP і бездротові LAN. Комутатор дозволяє ефективно керувати живленням і водночас забезпечувати високу потужність PoE. Функція PoE Schedule дозволяє вмикати або вимикати подачу живлення для кожного PoE-порту в задані часові інтервали, допомагаючи підприємствам зменшувати енергоспоживання та експлуатаційні витрати.

 

 

Резервоване кільце та швидке відновлення для критично важливих мереж

Серія SGS-6310 підтримує технологію резервованого кільця та має потужний механізм швидкого самовідновлення для запобігання перериванням роботи мережі та зовнішнім впливам. Вона підтримує технологію ITU-T G.8032 ERPS (Ethernet Ring Protection Switching) і Spanning Tree Protocol 802.1s MSTP, що підвищує надійність і доступність мережі навіть у складних умовах експлуатації. У простій кільцевій топології час відновлення може становити менше 10 мс.

 

 

Підтримка маршрутизації рівня 3

Серія SGS-6310 дозволяє адміністратору підвищити ефективність мережі за допомогою ручного налаштування статичної маршрутизації рівня 3 або автоматичного використання протоколів RIP (Routing Information Protocol) і OSPF (Open Shortest Path First).

  • RIP може використовувати кількість переходів як метрику маршруту та запобігати утворенню циклів шляхом обмеження максимальної кількості переходів від джерела до пункту призначення.
  • OSPF — це внутрішній динамічний протокол маршрутизації автономної системи на основі стану каналів. Він формує базу даних стану каналів шляхом обміну інформацією між комутаторами рівня 3, після чого використовує алгоритм Shortest Path First для побудови таблиці маршрутів.

 

Розвинена підтримка multicast

Серія SGS-6310 підтримує широкий набір функцій багатоадресної передачі. На рівні 2 доступні IPv4 IGMP v1/v2/v3 Snooping та IPv6 MLD v1 Snooping. Підтримка Multicast VLAN Register (MVR), керування multicast-приймачами та відправниками, а також виявлення несанкціонованих multicast-джерел роблять серію SGS-6310 придатною для побудови складних і надійних мереж.

 

Повна підтримка IPv6

Серія SGS-6310 підтримує технології переходу IPv4-to-IPv6, включаючи ручні/автоматичні тунелі IPv4, тунелі IPv6-to-IPv4 та тунелі Intra-Site Automatic Tunnel Addressing Protocol (ISATAP). Також підтримуються IPv6 Neighbor Discovery, DHCPv6, Path MTU Discovery, Telnet over IPv6, SSH і ACL, що відповідає вимогам керування IPv6-пристроями та контролю сервісів.

 

Розвинені функції рівня 2

Серія SGS-6310 підтримує базові та розширені функції керування комутатором, включаючи налаштування швидкості портів, агрегацію каналів, VLAN, Multiple Spanning Tree Protocol, контроль пропускної здатності та IGMP Snooping. Підтримуються 802.1Q Tagged VLAN, Q-in-Q, Voice VLAN та GVRP. Завдяки агрегації каналів можна створювати високошвидкісні транки з декількох портів. Підтримується до 64 груп агрегації з максимум 8 портами в кожній групі.

 

 

Розвинене керування трафіком рівнів 2–4

Серія SGS-6310 оснащена потужними функціями керування трафіком і WRR, які підвищують якість сервісів у корпоративних і телекомунікаційних мережах. WRR включає класифікацію трафіку рівня 4 на лінійній швидкості та обмеження пропускної здатності, що особливо корисно для багатокористувацьких, багатофункціональних, операторських і сервісних мереж. Це дозволяє ефективно використовувати доступні мережеві ресурси та забезпечувати високу якість передачі VoIP і відеоконференцій.

 

Потужний захист мережі

Серія SGS-6310 забезпечує комплексні списки контролю доступу (ACL) від рівня 2 до рівня 4 для підвищення безпеки периферійної мережі. Доступ можна обмежувати шляхом відхилення пакетів за IP-адресами джерела та призначення, TCP/UDP-портами або визначеними мережевими застосунками. Механізм захисту також включає автентифікацію 802.1X на основі портів і MAC-автентифікацію користувачів та пристроїв із можливістю інтеграції з RADIUS.

 

Розширений захист IP-мережі

Серія SGS-6310 підтримує DHCP Snooping, IP Source Guard та Dynamic ARP Inspection для захисту від атак підміни IP і відкидання ARP-пакетів із некоректними MAC-адресами. Це дозволяє адміністраторам будувати захищені корпоративні мережі з меншими витратами часу та ресурсів.

 

Ефективне та безпечне керування

Для ефективного адміністрування серія SGS-6310 оснащена інтерфейсами Console, Web та SNMP.

  • Вбудований Web-інтерфейс забезпечує просте, незалежне від платформи керування та налаштування.
  • Для текстового керування доступні Telnet і консольний порт. Для скорочення часу навчання персоналу серія SGS-6310 використовує Cisco-подібний синтаксис команд.
  • Для стандартних систем моніторингу та керування доступне SNMPv3 із шифруванням вмісту пакетів у кожному сеансі.

Крім того, серія SGS-6310 підтримує захищене віддалене керування через SSHv1/v2 і TLSv1.2 із шифруванням даних у кожному сеансі.

 

 

Інтелектуальна діагностика SFP

Серія SGS-6310 підтримує функцію SFP-DDM (Digital Diagnostic Monitor), яка дозволяє адміністратору в реальному часі контролювати параметри SFP і SFP+ модулів: вихідну та вхідну оптичну потужність, температуру, струм зміщення лазера та напругу живлення трансивера.

 

 

Резервоване живлення для безперервної роботи

SGS-6310-48P6XR оснащений джерелами живлення 100–240 В AC та 55 В DC для організації резервованої системи живлення. Резервована система підвищує надійність обладнання та спеціально розроблена для високотехнологічних об’єктів, де потрібна максимальна стабільність електроживлення.

 

Застосування

Ефективне рішення для корпоративної безпеки та QoS

Серія SGS-6310 забезпечує неблокуючу комутаційну матрицю до 128 Гбіт/с, що дозволяє створювати локальну високошвидкісну мережу Ethernet 10 Гбіт/с для магістральної інфраструктури підприємства. Вбудовані SFP+ порти забезпечують uplink до магістральної мережі через модулі 10G Ethernet LR/SR SFP+. Функції безпеки та QoS додатково підвищують ефективність мережі й захищають підключених користувачів.

 

 

Маршрутизація VLAN рівня 3

Завдяки вбудованим протоколам маршрутизації рівня 3 серія SGS-6310 забезпечує надійну маршрутизацію між VLAN і мережевими сегментами. Протоколи маршрутизації можуть застосовуватися через VLAN-інтерфейси. Серія SGS-6310 є економічно ефективним рішенням для корпоративних мереж.

 

 

Високодоступне mesh-рішення для систем Big Data

Завдяки гнучкій, масштабованій і простій у встановленні архітектурі серія SGS-6310 забезпечує швидкість обміну даними до 128 Гбіт/с через оптичні інтерфейси, а дальність передачі може бути збільшена до 120 км. Серія має потужний механізм швидкого самовідновлення для запобігання перериванням роботи мережі. Підтримка IEEE 802.1s MSTP (Multiple Spanning Tree Protocol, spanning tree by VLAN) підвищує надійність і доступність системи. Серія SGS-6310 є оптимальним рішенням для центрів обробки даних, операторів послуг і телекомунікаційних компаній, яким необхідні резервовані з’єднання та висока пропускна здатність для серверних ферм Big Data.

 

Основні характеристики

Фізичні порти

  • 48 портів 10/100/1000BASE-T Gigabit Ethernet RJ45 з підтримкою IEEE 802.3at PoE+
  • 6 слотів 10GBASE-SR/LR SFP+, зворотно сумісних із модулями 1000BASE-SX/LX/BX SFP
  • Консольний інтерфейс RJ45–DB9 для базового керування та налаштування комутатора

 

Функції стекування

  • Апаратне стекування
    • Об’єднання кількох комутаторів серії SGS-6310 в один логічний пристрій
    • З’єднання учасників стека через призначені інтерфейси 10G SFP+
    • Керування стеком через одну IP-адресу, підтримка до 8 апаратних пристроїв у стеку
    • Архітектура стекування підтримує резервований кільцевий режим

 

Функції IP-маршрутизації

  • IPv4: RIPv1/v2 та OSPFv2
  • IPv6: RIPng та OSPFv3
  • Режим маршрутизації окремо для кожного VLAN-інтерфейсу
  • VRRPv1/v3 для резервування маршрутизації
  • Підтримка перерозподілу маршрутів
  • Апаратна VLAN-маршрутизація на лінійній швидкості

 

Функції multicast-маршрутизації

  • Підтримка IPv4 IGMP v1/v2/v3 та IGMP Snooping
  • Підтримка IGMP Fast Leave, MVR та IGMP Filter
  • Підтримка IPv6 MLD v1 та MLD Snooping

 

Функції рівня 2

  • Таблиця MAC-адрес на 16K записів, автоматичне навчання та старіння адрес
  • Підтримка VLAN
    • IEEE 802.1Q Tag-based VLAN
    • Provider Bridging / VLAN Q-in-Q, IEEE 802.1ad
    • GVRP для динамічного керування VLAN
    • Private VLAN Edge (PVE)
    • MAC-based VLAN
    • IP Subnet-based VLAN
    • Voice VLAN
  • Підтримка агрегації каналів
    • IEEE 802.3ad LACP
    • Статичний режим і режим LACP
    • До 64 trunk-груп, до 8 портів у кожній групі
  • Підтримка Spanning Tree Protocol
    • STP, IEEE 802.1D
    • RSTP, IEEE 802.1w
    • MSTP, IEEE 802.1s
    • BPDU Guard і Root Guard
  • Port Mirroring для моніторингу вхідного або вихідного трафіку, режими one-to-one та many-to-one
  • Підтримка G.8032 ERPS (Ethernet Ring Protection Switching)
  • Захист від петель для запобігання broadcast loop
  • Link Layer Discovery Protocol (LLDP)
  • Сумісність із Cisco UDLD для контролю односпрямованих з’єднань і блокування портів у разі відмови каналу

 

Якість обслуговування QoS

  • 8 черг пріоритету на всіх портах
  • Strict Priority та WRR (Weighted Round Robin) CoS
  • Класифікація трафіку
    • IEEE 802.1p CoS/ToS
    • IPv4/IPv6 DSCP
    • Port-based WRR
  • Політики Strict Priority та WRR CoS

 

Multicast

  • IPv4 IGMP Snooping v1/v2/v3
  • IPv6 MLD v1 Snooping
  • Режим Querier
  • Multicast VLAN Register (MVR)

 

Безпека

  • Автентифікація
    • IEEE 802.1X Port-based Network Access Authentication
    • MAC-based Network Access Authentication
    • Вбудований RADIUS-клієнт для IPv4 та IPv6
    • RADIUS/TACACS+ для автентифікації користувачів
  • Access Control List
    • ACL на основі IP
    • ACL на основі MAC
    • Time-based ACL
  • DHCP Snooping для фільтрації недовірених DHCP-повідомлень
  • IP Source Guard для захисту від IP Spoofing
  • Dynamic ARP Inspection для відкидання ARP-пакетів із некоректним зв’язуванням MAC та IP

 

Керування

  • Подвійний стек керування IPv4/IPv6
  • Інтерфейси керування
    • Console/Telnet CLI
    • HTTP Web-керування
    • SNMP v1 і v2c
    • SSHv1/v2, TLSv1.2 і SNMPv3 для захищеного доступу
  • SNMP
    • 4 групи RMON 1, 2, 3, 9 — історія, статистика, тривоги та події
    • SNMP Trap для повідомлень Link Up та Link Down
  • BOOTP і DHCP для призначення IP-адрес
  • Обслуговування системи
    • Завантаження/оновлення прошивки через TFTP або HTTP для IPv4 та IPv6
  • SNTP для IPv4 та IPv6
  • Керування рівнями привілеїв користувачів
  • Syslog Server для IPv4 та IPv6
  • Підтримка sFlow
  • DHCP-функції
    • DHCP Option 82
    • DHCP Server/Relay/Client
  • Мережева діагностика
    • Ping і Traceroute для IPv4 та IPv6
    • DDM (Digital Diagnostic Monitor)
  • Підтримка ISSU (In-Service Software Upgrade) для оновлення системи без переривання передачі користувацьких даних

 

Power over Ethernet

  • Відповідність IEEE 802.3af/at Power over Ethernet Plus, End-span PSE
  • Живлення до 48 пристроїв IEEE 802.3af/at
  • Захист PoE-портів і живлення від імпульсних перенапруг до 6 кВ
  • Потужність PoE до 30 Вт на кожному порту
  • Автоматичне визначення Powered Device (PD)
  • Захист електричних кіл від взаємного впливу живлення між портами
  • Дистанційна передача живлення до 100 м
  • Керування PoE
    • Контроль загального бюджету PoE
    • Увімкнення/вимкнення PoE окремо для кожного порту
    • Пріоритет подачі PoE-живлення
    • Обмеження потужності для кожного PoE-порту
    • Визначення класу PD
    • PoE Schedule

 

Резервована система живлення

  • Подвійне резервоване живлення 100–240 В AC та 55 В DC
  • Active-active захист від відмови одного джерела живлення
  • Резервування в разі критичної відмови одного джерела живлення

Технічні характеристики

Апаратні характеристики
Мідні порти 48 портів 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X
Порти 10G SFP+ 6 інтерфейсів 10GBASE-SR/LR SFP+
Зворотна сумісність із трансиверами 1000BASE-X SFP
Консольний порт 1 послідовний порт RJ45-to-RS232 (9600, 8, N, 1)
DRAM 512 МБ
Flash-пам’ять 16 МБ
Габарити (Ш × Г × В) 440 × 301 × 44 мм
Маса 5200 г
Споживана потужність 48 Вт / 163,68 BTU — система
830 Вт / 2830,3 BTU — система + PoE
Живлення AC AC 100–240 В, 50/60 Гц
Живлення DC DC 55 В
Вентилятори 2
LED-індикація Система:
SYS, PWR, PoE — зелений
Порти:
10/100/1000T RJ45: LNK/ACT та PoE-in-Use — зелений
1/10G SFP+: LNK/ACT — зелений
Характеристики комутації
Архітектура комутації Store-and-Forward
Комутаційна матриця 216 Гбіт/с, неблокуюча
Продуктивність комутації 160,7 Mpps
Таблиця адрес 32K MAC-адрес з автоматичним навчанням
Таблиця ARP 2K
Таблиця маршрутизації 2040
VLAN-інтерфейси 64
IP-інтерфейси 64
Таблиця ACL 1024
Спільний буфер даних 1,5 МБ
Jumbo Frame 9 КБ
Керування потоком Back Pressure для Half Duplex
IEEE 802.3x Pause Frame для Full Duplex
Характеристики Power over Ethernet
Стандарт PoE IEEE 802.3af/at PoE+ PSE
Тип подачі живлення PoE End-span
Вихідна потужність PoE На порт: 54 В DC, до 30 Вт
Призначення контактів живлення 1/2(+), 3/6(-)
Бюджет PoE 370 Вт максимум при AC
740 Вт максимум при DC
740 Вт максимум при AC + DC
Функції IPv4 рівня 3
Протоколи IP-маршрутизації Статична маршрутизація
RIPv1/v2
OSPFv2
Апаратна маршрутизація рівня 3
Функції маршрутизації VRRP v1/v3
ARP
ARP Proxy
IGMP Proxy
Функції IPv6 рівня 3
Протоколи IP-маршрутизації RIPng
OSPFv3
IPv6 LPM Routing
IPv6 Policy-based Routing (PBR)
IPv6 VRRPv3
IPv6 RA (Router Advertisement)
Апаратна маршрутизація рівня 3
Функції маршрутизації Configured Tunnels
GRE Tunnel
ISATAP Tunnel, тунелі 6-to-4
Manual Tunnel
Інше ICMPv6, IPv6 ND
Функції рівня 2
Конфігурація портів Увімкнення/вимкнення портів
Auto-Negotiation 10/100/1000 Мбіт/с, Full/Half Duplex
Увімкнення/вимкнення Flow Control
Керування пропускною здатністю кожного порту
Виявлення петель портів
Статус портів Відображення швидкості, Duplex-режиму, стану з’єднання, Flow Control та Auto-Negotiation кожного порту
VLAN 802.1Q Tagged VLAN, до 4K VLAN-груп
802.1ad Q-in-Q / VLAN Stacking
GVRP для керування VLAN
Private VLAN Edge (PVE)
Protocol-based VLAN
MAC-based VLAN
Spanning Tree Protocol STP, IEEE 802.1D
RSTP, IEEE 802.1w
MSTP, IEEE 802.1s
BPDU Guard і Root Guard
Multicast IPv4 IGMP v1/v2/v3 Snooping
Режим Querier
IPv6 MLD v1 Snooping
Multicast VLAN Register (MVR)
До 1024 multicast-груп IPv4 + IPv6
Агрегація каналів IEEE 802.3ad LACP / Static Trunk
До 64 груп по 8 портів у кожній
Керування пропускною здатністю TX/RX/Both
Крок не менше 64 Кбіт/с
QoS 8 пріоритетних черг на всіх портах
Strict Priority та Weighted Round Robin (WRR) CoS
Класифікація трафіку:
CAR, HQoS, MAC/IP/TCP/UDP
IEEE 802.1p CoS/ToS
IPv4/IPv6 DSCP
Port-based WRR
Tail-Drop, WRED, моніторинг потоків і Traffic Shaping
Кільце Підтримка ITU-T G.8032 ERPS
Час відновлення < 10 мс для 3 пристроїв
Час відновлення < 50 мс для 16 пристроїв
Функції безпеки
Access Control List Стандартні та розширені ACL
IP-based ACL / MAC-based ACL
Time-based ACL
До 1024 записів
Безпека Ізоляція портів, Port Security
Прив’язка «IP + MAC + порт»
MAC Sticky, DAI, IP Source Guard, PPPoE+
Ідентифікація потоків L2/L3/L4 через ACL
Захист від DDoS, TCP SYN Flood, UDP Flood
Storm Control для Broadcast / Multicast / Unknown Unicast
Підтримка MD5, SHA-256, RSA-1024, AES256
AAA Authentication TACACS+ та IPv4/IPv6 через RADIUS
Контроль мережевого доступу IEEE 802.1X Port-based Network Access Control
MAC-based Authentication
RADIUS/TACACS Authentication
Функції керування комутатором
Конфігурація системи Console і Telnet
Web Browser
SNMP v1, v2c
Захищені інтерфейси керування SSHv1/v2, TLSv1.2 і SNMPv3
Керування системою Підтримка адресації IPv4 та IPv6
Перевірка безпеки користувацьких IP для SNMP IPv4/IPv6
MIB і TRAP
RMON 1, 2, 3, 9
FTP/TFTP для IPv4/IPv6
NTP для IPv4/IPv6
RADIUS-автентифікація імені користувача та пароля Telnet для IPv4/IPv6
Керування правами користувачів через RADIUS Server Shell Management
Функції захисту доступу за IP-адресами
DHCP Server для IPv4 та IPv6
Керування подіями Syslog Server для IPv4 та IPv6
Апаратне стекування До 8 учасників
2 слоти 10G SFP+ використовуються як інтерфейси Stacking Up і Stacking Down
SNMP MIB RFC 1213 MIB-II
RFC 1215 Internet Engineering Task Force
RFC 1271 RMON
RFC 1354 IP-Forwarding MIB
RFC 1493 Bridge MIB
RFC 1643 Ether-like MIB
RFC 1907 SNMP v2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP Forward MIB
RFC 2233 IF MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMP v3 Notify
RFC 2574 SNMP v3 VACM
RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)
RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)
Відповідність стандартам
Нормативна відповідність FCC Part 15 Class A, CE
Підтримувані стандарти IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab Gigabit 1000BASE-T
IEEE 802.3ae 10Gb/s Ethernet
IEEE 802.3x Flow Control і Back Pressure
IEEE 802.3ad Port Trunk з LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN Tagging
IEEE 802.1X Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
RFC 768 UDP
RFC 783 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
RFC 2328 OSPF v2
RFC 1058 RIP v1
RFC 2453 RIP v2
ITU-T G.8032 ERPS Ring
Умови експлуатації
Експлуатація Температура: 0…+50 °C
Відносна вологість: 10–90%, без конденсації
Зберігання Температура: -20…+70 °C
Відносна вологість: 5–95%, без конденсації

Схожі товари

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Керований комутатор L3 24 порти 10/100/1000T 802.3bt PoE + 4 порти 10G SFP + з кольоровим сенсорним РК-дисплеєм і резервним живленням 48 В (бюджет 600 Вт PoE, 8 портів 95 Вт PoE ++, 16 портів 75 Вт PoE ++, ERPS Ring, ONVIF, функції кібербезпеки, статична маршрутизація апаратного рівня 3 OSPFv2 і IPv4 / IPv6, підтримує додаток CloudViewer і MQTT, підтримує 1G, 2.5G SFP і 10G SFP +)

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

16-портовий 10/100TX 802.3at PoE + 2-портовий 10/100/1000T + 2-портовий 1000X SFP комутатор Ethernet з інтелектуальним кольоровим РК-дисплеєм (бюджет 300 Вт PoE, режим Standard/VLAN/Extend, бюджет PoE, контроль смуги пропускання, налаштування перевірки наявності живлення через РК-дисплей)

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

24-Port 10/100TX 802.3at PoE + 2-Port 10/100/1000T + 2-Port 1000X SFP Ethernet Switch with smart color LCD (300W PoE Budget, Standard/VLAN/Extend mode, PoE Budget, bandwidth control, PD alive check setup over LCD )

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Hardware Specifications
802.3af/802.3at PoE Injector Port 8
10/100/1000BASE-T MDI/MDIX Ports 8
10/100/1000BASE-T MDI/MDIX Ports 2
1000BASE-X SFP/mini-GBIC Slots 2
Switch Architecture Store-and-Forward
Switch Fabric 24Gbps/non-blocking
Switch Throughput@64 bytes 18Mpps@64 bytes
MAC Address Table 8K entries
Maximum Frame Size 9216 bytes
Flow Control IEEE 802.3x pause frame for full duplex; back pressure for half duplex
LED System:
 Power (Green)
PoE interfaces:
 PoE-in-Use (Orange)
10/100/1000BASE-T RJ45 Interfaces:
 10/100Mbps LNK/ACT (Red)
 1000Mbps LNK/ACT (Green)
1000BASE-X SFP Interfaces:
 LNK/ACT (Green)
LCD Monitor (W x D) 40.6mm x 30.5mm, 2-inch
Buttons Menu, Enter, Back, Up and Down
Dimensions (W x D x H) 180 x 280 x 44mm (1U height)
Enclosure Metal
Weight 1671g
Power Requirements 100~240V AC, 50/60Hz, 2.5A max.
Power Consumption/Dissipation Max. 130 watts/446 BTU
Thermal Fan 1
ESD Protection Contact discharge of ±6KV DC
Air discharge of ±8KV DC
Surge Protection ±6KV
Power over Ethernet
PoE Standard IEEE 802.3af Power over Ethernet/PSE
IEEE 802.3at Power over Ethernet Plus/PSE
PoE Power Supply Type End-span
PoE Power Output Per port 54V DC, 300mA. max. 15.4 watts (IEEE 802.3af)
Per port 54V DC, 600mA. max. 30 watts (IEEE 802.3at)
Power Pin Assignment 1/2 (+), 3/6 (-)
PoE Power Budget 120 watts
Max. Number of Class 2 PDs 8
Max. Number of Class 3 PDs 8
Max. Number of Class 4 PDs 4
Standards Conformance
Regulatory Compliance FCC Part 15 Class A, CE
Standards Compliance IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3ab Gigabit 1000BASE-T
IEEE 802.3z Gigabit SX/LX
IEEE 802.3x Flow control and back pressure
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
IEEE 802.3az Energy Efficient Ethernet (EEE)
Environment
Operating Temperature: -10 ~ 60 degrees C
Relative Humidity: 10 ~ 90% (non-condensing)
* Temperature<40 degrees C; Humidity<90%
Temperature>40 degrees C; Humidity<50%
Storage Temperature: -10 ~ 70 degrees C
Relative Humidity: 5 ~ 90% (non-condensing)

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

16-Port 10/100/1000T 802.3at PoE + 2-Port 1000X SFP Gigabit Switch with smart color LCD (300W PoE Budget, Standard/VLAN/Extend mode, PoE budget, bandwidth control, PD alive check setup over LCD)

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

L3 8-Port 10/100/1000T 95W 802.3bt PoE + 2-Port 10/100/1000T + 2-Port 10G SFP+ Managed Switch (240W PoE Budget, 200m Extend mode, ERPS Ring, ONVIF, MQTT, Cybersecurity features, Hardware Layer3 OSPFv2 and IPv4/IPv6 Static Routing, supports1G,2.5G and 10G SFP+)

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

L3 4-Port 10/100/1000T 802.3at PoE + 4-Port 2.5G 802.3bt PoE + 2-Port 10G SFP+ Managed Switch (240W PoE Budget, 200m Extend mode, ERPS Ring, ONVIF, CloudViewer app, MQTT, Cybersecurity features, Hardware Layer 3 RIPv1/v2, OSPFv2/v3 dynamic routing, supports1G, 2.5G SFP and 10G SFP+)

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

8-Port 10/100TX 802.3at PoE + 1-Port 10/100/1000T + 1-Port 100/1000X SFP Desktop Switch (120W PoE Budget, Standard/VLAN/Extend mode, 10-inch and rack-mountable)

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

L3 8-Port 10/100/1000T 802.3at PoE + 2-Port 10G SFP+ Managed Switch (120W PoE Budget, 200m Extend mode, ERPS Ring, ONVIF, CloudViewer app, MQTT, Cybersecurity features, Hardware Layer 3 RIPv1/v2, OSPFv2/v3 dynamic routing, supports1G, 2.5G SFP and 10G SFP+)

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

16-Port 10/100TX 802.3at PoE + 2-Port 10/100/1000T + 1-Port shared 1000X SFP Unmanaged Gigabit Ethernet Switch  (185W PoE Budget, Standard/VLAN/Extend mode, supports PD alive check, desktop size with rackmount kit)