- Головна
- Обладнання Planet Technology
- Обладнання PoE
- 24-Port Gigabit IEEE 802.3at PoE+ Managed Injector Hub (720 watts)
24-Port Gigabit IEEE 802.3at PoE+ Managed Injector Hub (720 watts)
Модифікація
Виберіть модифікацію
Нещодавно вдосконалена серія керованих PoE-інжекторних концентраторів PLANET HPOE — це високощільне, кероване рішення для монтажу в стійку та швидкого розгортання PoE, призначене для модернізації існуючої мережевої інфраструктури до системи живлення через Ethernet стандарту IEEE 802.3at Power over Ethernet Plus без необхідності заміни наявного Ethernet-комутатора. Функції керування серії керованих PoE-інжекторних концентраторів HPOE були оновлені та отримали новий вебінтерфейс із підтримкою протоколів TLSv1.2 і TLSv1.3, сервісів PLANET DDNS/Easy DDNS, системи PLANET NMS, PLANET CloudViewer та інших можливостей.

Рішення з кібербезпеки мережі для мінімізації ризиків безпеки
Функції кібербезпеки, призначені для захисту керування серією PoE-інжекторних концентраторів HPOE у критично важливих мережах, практично не потребують додаткових витрат або складного налаштування. Для забезпечення надійного захисту від сучасних загроз використовуються протоколи TLSv1.2 і TLSv1.3. Завдяки цьому мережевий адміністратор може створювати високозахищені корпоративні мережі з істотно меншими витратами часу та зусиль.
Рішення для віддаленого керування
Універсальна система керування мережею PLANET Universal Network Management System (UNI-NMS) та застосунок CloudViewer допомагають ІТ-персоналу дистанційно керувати всіма мережевими пристроями та контролювати робочий стан підключених пристроїв. Такі рішення призначені як для підприємств, так і для промислових об’єктів, де обладнання може бути встановлене на значній відстані, а у разі виникнення помилки чи несправності немає необхідності фізично відвідувати місце встановлення. За допомогою UNI-NMS або застосунку CloudViewer підприємства різного масштабу можуть швидко та ефективно керувати мережею з єдиної платформи.

Повнофункціональний керований PoE+ інжекторний концентратор із повним бюджетом живлення
HPOE-2400G — це високощільний керований інжекторний концентратор IEEE 802.3at PoE+ для монтажу в стійку, оснащений інтелектуальними функціями PoE PLANET та вебінтерфейсом користувача для віддаленого керування. Пристрій має 24 Ethernet-порти 10/100/1000BASE-T із функцією інжектора 802.3at PoE+ та загальним бюджетом PoE 720 Вт. Кожен PoE-порт може забезпечувати потужність до 36 Вт через Ethernet-кабелі UTP категорії 5/5e/6, що дозволяє одночасно передавати дані та живлення до віддаленого пристрою, сумісного зі стандартами 802.3at/af.
HPOE-2400G дозволяє централізувати систему живлення, оптимізувати встановлення та керування живленням віддалених мережевих пристроїв, а також забезпечує швидке, безпечне та економічно ефективне рішення Power over Ethernet для малого бізнесу та підприємств.

Швидке та просте розгортання мережі PoE
HPOE-2400G встановлюється між звичайним Ethernet-комутатором і підключеними пристроями. На передній панелі HPOE-2400G розташовано загалом 48 екранованих портів RJ45. Нижній ряд із 24 портів використовується як «Вхід даних», а верхній ряд із 24 портів — як «Вихід PoE — дані та живлення». Дані та живлення передаються одночасно через UTP-кабель до підключених пристроїв без впливу на продуктивність і функціональність існуючої мережі.

Завдяки передачі даних і живлення Power over Ethernet одним пристроєм HPOE-2400G дозволяє скоротити кількість силових кабелів і усунути необхідність встановлення окремих електричних розеток на стінах, стелях або в інших важкодоступних місцях.
Відповідність стандарту IEEE 802.3at PoE+
Застосування стандарту IEEE 802.3at Power over Ethernet Plus дозволяє HPOE-2400G подавати через кожен порт до 36 Вт потужності на віддалений сумісний із PoE пристрій. Це приблизно вдвічі перевищує можливості традиційного стандарту 802.3af PoE та робить пристрій оптимальним рішенням для мережевого обладнання з підвищеним енергоспоживанням, зокрема поворотних PTZ-камер, швидкісних купольних мережевих камер, IP-телефонів із кольоровими сенсорними екранами або підтримкою відео та голосу, багатоканальних бездротових точок доступу 802.11ac та іншого мережевого обладнання.

Зручний вебінтерфейс керування
Для ефективного керування підключеними пристроями HPOE-2400G оснащений простим вебінтерфейсом керування, за допомогою якого адміністратор може контролювати системні параметри та функції PoE. Пристрій може автоматично визначати стан живлення кожного порту та відображати відповідну інформацію у вебінтерфейсі. Це забезпечує економічно ефективний спосіб дистанційного керування обладнанням через Інтернет як з робочого місця, так і з дому.
Вбудовані спеціалізовані функції PoE для керування підключеними пристроями
Оскільки HPOE-2400G є керованим PoE-інжекторним концентратором для мереж VoIP, бездротових мереж і систем відеоспостереження, він підтримує такі спеціалізовані функції керування PoE:
- розклад PoE;
- перевірка працездатності підключеного пристрою;
- заплановане перезавантаження живлення;
- моніторинг використання PoE.
Інтелектуальна перевірка працездатності підключеного пристрою
Керовані PoE-пристрої PLANET використовують не лише технологію Power over Ethernet, але й автоматизований моніторинг підключених пристроїв та контроль стану PoE в режимі реального часу. HPOE-2400G можна налаштувати для постійного контролю стану підключеного пристрою за допомогою Ping-запитів через підключений Ethernet-комутатор. Якщо пристрій перестає працювати або відповідати, HPOE-2400G автоматично перезапускає живлення відповідного PoE-порту та відновлює роботу пристрою. Це істотно підвищує надійність мережі, оскільки PoE-порт автоматично виконує перезапуск живлення підключеного пристрою, зменшуючи навантаження на адміністратора.

Розклад PoE для економії електроенергії
З огляду на глобальну тенденцію до енергозбереження та захисту навколишнього середовища HPOE-2400G не лише забезпечує високу потужність PoE, а й дозволяє ефективно керувати її подачею. Вбудована функція «Розклад PoE» дозволяє вмикати або вимикати живлення PoE окремо для кожного порту у визначені часові інтервали. Це ефективний інструмент для малого, середнього бізнесу та підприємств, який дозволяє зменшити споживання електроенергії та експлуатаційні витрати.

Моніторинг використання PoE
За допомогою графіка споживання потужності у вебінтерфейсі керування HPOE-2400G дозволяє адміністратору в режимі реального часу контролювати споживання електроенергії підключеними пристроями. Це значно підвищує ефективність керування мережевою інфраструктурою.
Великий бюджет потужності для збільшення дальності PoE
Завдяки вихідній потужності PoE до 36 Вт HPOE-2400G може забезпечувати значно більшу дальність підключення при використанні PoE-подовжувачів PLANET для живлення пристроїв, встановлених на відстані понад 100 метрів. Послідовне підключення декількох PoE-подовжувачів PLANET дозволяє гнучко збільшити дальність мережі PoE у 2, 3 або 4 рази.
Інтелектуальна система вентиляторів для тихої роботи
HPOE-2400G має конструкцію з низьким рівнем шуму та ефективною системою вентиляції. Підтримується технологія інтелектуального керування вентиляторами, яка автоматично регулює швидкість вбудованих вентиляторів для зменшення шуму та підтримання оптимальної температури PoE-інжекторного концентратора для забезпечення максимально ефективної вихідної потужності. Стан вентиляторів на низькій та високій швидкості відображається у вебінтерфейсі. HPOE-2400G здатний працювати надійно, стабільно та тихо в різних умовах без погіршення продуктивності.
Заплановане перезавантаження живлення
HPOE-2400G можна налаштувати на автоматичне перезавантаження у визначений час — наприклад щохвилини, щогодини або щодня — для зменшення ймовірності зависання підключених пристроїв унаслідок переповнення буфера.
Застосування
Розгортання гігабітної мережі PoE+
HPOE-2400G забезпечує простий спосіб подавання живлення на Ethernet-пристрої, наприклад IP-камери, встановлені на стелі, або бездротові точки доступу, розміщені у верхній частині будівлі. Завдяки 24 гігабітним Ethernet-портам 10/100/1000BASE-T HPOE-2400G підтримує повне живлення 54 В постійного струму для будь-якого віддаленого пристрою IEEE 802.3af/IEEE 802.3at.
Для централізованого керування живленням мережевих пристроїв HPOE-2400G може безпосередньо працювати разом із такими пристроями, як IP-телефони PoE, для створення офісної мережі VoIP-телефонії. Крім того, PoE-концентратор може безпосередньо підключатися до будь-яких пристроїв сторонніх виробників, що відповідають стандартам IEEE 802.3af/802.3at і розташовані на відстані до 100 метрів.

Основні характеристики
Інтерфейси
- 48 портів RJ45
- 24 порти 10/100/1000 Мбіт/с «Вхід даних»;
- 24 порти 10/100/1000 Мбіт/с «Вихід даних + живлення».
- 1 порт керування 10/100/1000BASE-T.
Живлення через Ethernet
- Відповідність стандарту IEEE 802.3at Power over Ethernet Plus із подачею живлення за схемою Mid-span та функцією обладнання джерела живлення.
- Живлення до 24 пристроїв IEEE 802.3at/802.3af.
- Загальний бюджет потужності PoE — 720 Вт.
- Підтримка потужності до 30,8 Вт для IEEE 802.3at PoE+ або 15,4 Вт для IEEE 802.3af PoE на кожен порт.
- Автоматичне визначення підключеного пристрою.
- Захисна схема запобігає взаємному впливу живлення між портами.
- Віддалена подача живлення на відстань до 100 м.
Керування PoE
- Розклад подачі живлення PoE для кожного порту.
- Глобальне увімкнення або вимкнення функції PoE.
- Увімкнення або вимкнення PoE окремо для кожного порту.
- Пріоритет подавання живлення PoE для портів.
- Визначення класу підключеного пристрою.
- Перевірка працездатності підключеного пристрою.
Безпека
- Захист міжмережевим екраном із контролем стану з’єднань SPI.
- Фільтрація MAC-адрес.
- Системний сертифікат центру сертифікації для HTTPS.
Керування
- Керування з подвійним стеком IPv4 та IPv6.
- Вебінтерфейс для віддаленого керування.
- PLANET DDNS та Easy DDNS.
- Підтримка протоколу мережевого часу NTP.
- Обслуговування системи:
- завантаження прошивки через HTTP;
- завантаження та вивантаження конфігурації через HTTP;
- кнопка перезавантаження системи;
- кнопка скидання системи до заводських налаштувань.
- Утиліта PLANET Smart Discovery автоматично знаходить пристрої PLANET у мережі.
- Система PLANET NMS і CloudViewer для керування розгортанням.
- SNMP версій 1, 2c та 3 для моніторингу стану системи.
- SNMP Trap для сповіщення про аварійні події.
- Системний журнал подій та віддалений Syslog.
- Заплановане автоматичне перезавантаження живлення системи.
- Діагностика мережі:
- віддалений Ping ICMPv6/ICMPv4;
- трасування маршруту.
Апаратні характеристики
- 19-дюймове виконання для монтажу в стійку, висота 1U.
- Кнопка скидання для відновлення заводських налаштувань та перезавантаження системи.
- Світлодіодні індикатори готовності та активності PoE.
- Світлодіодні індикатори аварії живлення та несправності вентиляторів.
- Відповідність FCC Part 15 Class A та CE.
Технічні характеристики
| Апаратні характеристики | |
|---|---|
| Версія апаратного забезпечення | 6 |
| Інтерфейси | Вхідні порти «Data»: 24 × RJ45 Вихідні порти «Data + Power»: 24 × RJ45 Порт керування: 1 × RJ45; 10/100/1000BASE-T, автоматичне узгодження швидкості, автоматичне визначення MDI/MDIX |
| Швидкість передавання даних | 10/100/1000 Мбіт/с |
| Вимоги до живлення | 100–240 В змінного струму, 50/60 Гц, 12 А |
| Споживана потужність | Максимум 719 Вт / 2453 BTU |
| Вентиляція | 2 інтелектуальні вентилятори |
| Розміри, Ш × Г × В | 444 × 301 × 44 мм |
| Маса | 4,3 кг |
| Кнопка скидання | Натискання менше 5 секунд: перезавантаження системи Натискання більше 5 секунд: відновлення заводських налаштувань |
| Світлодіодні індикатори | Система: SYS PWR × 1 — зелений PoE Fail × 1 — червоний Fan1 Fail × 1 — червоний Fan2 Fail × 1 — червоний Для кожного PoE-порту: PoE-in-Use × 1 — жовто-оранжевий Порт керування × 1: LNK/ACT — зелений |
| Мережевий кабель | 10BASE-T: 4-парний UTP категорії 5, до 100 м 100BASE-TX: 4-парний UTP категорії 5, до 100 м 1000BASE-T: 4-парний UTP категорії 5e або 6, до 100 м EIA/TIA-568, екранований кабель STP 100 Ом, до 100 м |
| Живлення через Ethernet | |
| Тип подавання живлення PoE | Mid-span |
| Вихідна потужність PoE | На кожен порт: 54 В постійного струму, 30,8 / 15,4 Вт |
| Призначення контактів живлення | 4/5 (+), 7/8 (-) |
| Бюджет потужності PoE | 720 Вт при температурі 0…39 °C 670 Вт при температурі 40…49 °C 620 Вт при температурі 50 °C Автоматичне регулювання бюджету потужності за допомогою функції захисту від перегрівання |
| Кількість пристроїв IEEE 802.3af класів 0, 1, 2, 3, які можуть отримувати живлення | 24 |
| Кількість пристроїв IEEE 802.3at класів 1, 2, 3, які можуть отримувати живлення | 24 |
| Кількість пристроїв IEEE 802.3at класів 0, 4, які можуть отримувати живлення | 24 |
| Безпека | |
| Міжмережевий екран | Захист SPI Firewall |
| Фільтрація | Фільтрація MAC-адрес |
| Сертифікати | Системний сертифікат центру сертифікації для HTTPS |
| Керування | |
| Інтерфейс керування | Вебінтерфейс, PLANET Smart Discovery Lite |
| Захищений інтерфейс керування | TLSv1.2, TLSv1.3 |
| Керування PoE | Обмеження потужності відповідно до споживання та класу пристрою Увімкнення або вимкнення функції PoE Увімкнення або вимкнення PoE окремо для кожного порту Розклад подавання PoE для кожного порту Пріоритет подавання живлення Перевірка працездатності підключеного пристрою Визначення класу підключеного пристрою Поточне споживання та стан кожного порту Загальне споживання потужності |
| Функції керування | Керування з подвійним стеком IPv4 та IPv6 Вебінтерфейс для віддаленого керування PLANET DDNS та Easy DDNS Підтримка протоколу мережевого часу NTP Обслуговування системи Завантаження прошивки через HTTP Завантаження та вивантаження конфігурації через HTTP Кнопка перезавантаження системи Кнопка відновлення заводських налаштувань Утиліта PLANET Smart Discovery Система PLANET NMS та CloudViewer для керування розгортанням SNMP версій 1, 2c та 3 для моніторингу стану системи SNMP Trap для аварійних сповіщень про події Системний журнал подій та віддалений Syslog Заплановане перезавантаження живлення системи Мережева діагностика Віддалений Ping ICMPv6/ICMPv4 Трасування маршруту |
| Відповідність стандартам | |
| Нормативна відповідність | FCC Part 15 Class A, CE |
| Відповідність стандартам | IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Fast Ethernet IEEE 802.3ab 1000BASE-T Gigabit Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3af Power over Ethernet RFC 768: UDP RFC 791: IP RFC 2068: HTTP RFC 1157: SNMP версії 1 RFC 1902: SNMP версії 2c RFC 2273: SNMP версії 3 RFC 5424: Syslog |
| Умови експлуатації | |
| Експлуатація | Температура: 0…+50 °C Відносна вологість: 5–90%, без утворення конденсату |
| Зберігання | Температура: −10…+70 °C Відносна вологість: 5–90%, без утворення конденсату |
Схожі товари
Серія пристроїв CTC Union SP для захисту Ethernet і PoE ліній від імпульсних перенапруг. Моделі для Fast Ethernet і Gigabit Ethernet, з PoE та без PoE, у 1- і 24-портовому виконанні. Підтримка RJ45, низькі внесені втрати, швидкодія до 1 нс та обов’язкове підключення заземлення.
Гігабітний PoE Інжектор INJ-G30 можна ефективно використати під час побудови нової мережі, а також інтегрувати у вже наявні мережі, особливо там, де існує проблема обмеженого простору для впровадження нового пристрою.
Гігабітний PoE Інжектор INJ-G90 можна ефективно використати під час побудови нової мережі, а також інтегрувати у вже наявні мережі, особливо там, де існує проблема обмеженого простору для впровадження нового пристрою.
Гігабітний індустріальний PoE спліттер стандарту IEEE802.3af/at з можливістю встановлення на дин-рейку
1-портовий PoE++/PD до 4-портовый PoE+/PSE GbE PoE-подовжувач стандарту IEEE 802.3bt
Блоки живлення MEAN WELL з одним виходом для промислових DIN-рейлінгів приймають універсальну вхідну напругу 100-240 В змінного струму і забезпечують вихідну напругу 24 В постійного струму з різними значеннями потужності. Блоки живлення мають компактні розміри і можуть бути встановлені на DIN-рейку TS-35/7.5 або 15. Це ідеальне і зручне рішення для живлення постійним струмом промислових пристроїв, встановлених у важких промислових умовах.
серія промислових блоків живлення постійного струму з одним виходом для встановлення на DIN-рейку, щоб забезпечити промисловим пристроям Ethernet, спеціально розробленим для суворих умов експлуатації, безперебійне живлення постійною напругою.
Промислові PoE-підсилювачі IEX101 забезпечують передачу Ethernet на відстані до 800 м по UTP-кабелю, ідеально підходять для суворих умов експлуатації та використання в промислових, транспортних і утилітарних мережах.
Промислові подовжувачі PoE IEX101-PH забезпечують передачу Ethernet і PoE+ на відстані до 800 м, живлячи віддалені пристрої без локального електроживлення, що робить їх ідеальним рішенням для суворих умов експлуатації в промислових, транспортних і утилітарних додатках.