Купить сетевое оборудование PoE в Киеве и Украине | DTC GROUP

WGSW-24040HP4 - L2+ 24-Port 10/100/1000Mbps 802.3at PoE+ Managed Switch with 4 Shared SFP

Акция до 10.12 -20% на покупку данной модификации от 50 шт. Скидка -20% в комплекте с товарами
WGSW-24040HP4 - L2+ 24-Port 10/100/1000Mbps 802.3at PoE+ Managed Switch with 4 Shared SFP
WGSW-24040HP4 - L2+ 24-Port 10/100/1000Mbps 802.3at PoE+ Managed Switch with 4 Shared SFP
WGSW-24040HP4 - L2+ 24-Port 10/100/1000Mbps 802.3at PoE+ Managed Switch with 4 Shared SFP
Описание
Документация
Hardware Specifications
Copper Ports 24 10/ 100/1000BASE-T RJ45 auto-MDI/MDI-X ports
10/100/1000Mbps/SFP Combo Interfaces 4 10/100/1000Mbps TP and SFP shared combo interfaces, SFP (Mini-GBIC) supports 100/1000Mbps Dual mode DDM, shared with Port-21 to Port-24
PoE Injector Port 24 ports with 802.3at/af PoE injector function with Port-1 to Port-24
Console 1 x RJ45 serial port (115200, 8, N, 1)
Reset Button < 5 sec: System reboot
> 5 sec: Factory Default
Smart Fan 3
Power Requirements 100~240V AC, 50/60Hz, 6.5A
Power Consumption (Full Loading) 521watts/1777BTU
ESD Protection 6KV DC
Dimensions (W x D x H) 440 x 300 x 44.5 mm, 1U high
Weight 4.2 kg
LED System:
 Power (Green)
Alert:
 FAN 1 (Red), FAN 2 (Red), FAN 3 (Red), PWR (Red)
PoE Ethernet Interfaces (Port 1 to Port 24):
 LNK/ACT (10/100/1000Mbps, Green), PoE-in-Use (Amber)
100/1000Mbps SFP Combo Interfaces (Port 21 to Port 24):
 1000 (Green),LNK/ACT(Amber)
Switching
Switch Architecture Store-and-Forward
Switch Fabric 48Gbps/non-blocking
Throughput 35.7Mpps@64Bytes
Address Table 8K entries, automatic source address learning and ageing
SDRAM 256Mbits
Flash 64Mbytes
Flow Control IEEE 802.3x pause frame for full duplex
Back pressure for half duplex
Jumbo Frame 9K bytes
Power over Ethernet Specifications
PoE Standard IEEE 802.3at/802.3af Power over Ethernet
PoE Power Supply Type End-span
PoE Power Output Per port 54V DC, 590mA. max. 36 watts
Power Pin Assignment 1/2(+), 3/6(-)
PoE Power Budget 440 watts max. @25 degrees C
380 watts max. @50 degrees C
PoE Ability PD @ 7 watts: 24 units

PD @ 15.4 watts: 24 units

PD @ 30.8 watts: 14 units
PoE Management
Active POE Device Alive Detection Yes
PoE Power Recycling Yes, daily or predefined schedule
PoE Schedule 4 schedule profiles
PoE System Management System PoE admin control
Total PoE power budget control
Auto power input and PoE budget control
PoE Legacy mode
Over-temperature threshold alarm
PoE usage threshold alarm
Layer 3 Functions
IP Interface Max. 8 VLAN interfaces
Routing Table Max. 32 routing entries
Routing Protocols IPv4 software static routing
IPv6 software static routing
Layer 2 Functions
Port Configuration Port disable/enable
Auto-negotiation 10/100/1000Mbps full and half duplex mode selection
Flow Control disable/enable
Port Status Display each port’s speed duplex mode, link status, flow control status, auto negotiation status, trunk status
Port Mirroring TX/RX/Both
Many-to-1 monitor
VLAN 802.1Q tag-based VLAN
Q-in-Q tunneling
Private VLAN Edge (PVE)
MAC-based VLAN
Protocol-based VLAN
VLAN Translation
Voice VLAN
MVR (Multicast VLAN Registration)
GVRP
Up to 4K VLAN groups, out of 4094 VLAN IDs
Link Aggregation IEEE 802.3ad LACP (static trunk)
Supports 12 trunks groups with 4 ports per trunk group
Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
QoS Traffic classification based, strict priority and WRR
8-Level priority for switching
 - Port Number
 - 802.1p priority
 - 802.1Q VLAN tag
 - DSCP/TOS field in IP packet
IGMP Snooping IPv4 IGMP Snooping (v1/v2/v3)
IPv4 IGMP Querier mode support
Up to 255 multicast groups
MLD Snooping IPv6 MLD Snooping (v1/v2)
IPv6 MLD Querier mode support
Up to 255 multicast groups
Bandwidth Control Per port bandwidth control
 Ingress: 10Kbps~3276Mbps
 Egress: 10Kbps~3276Mbps
Security Functions
Access Control List IP-based ACL/MAC-based ACL
ACL based on:
 - MAC Address
 - IP Address
 - Ethertype
 - Protocol Type
 - VLAN ID
 - DSCP
 - 802.1p Priority
Up to 256 entries
Security Port security
IP source guard
Dynamic ARP inspection
Command line authority control based on user level
AAA RADIUS client
TACACS+ client
Network Access Control IEEE 802.1x port-based network access control
MAC-based authentication
Local/RADIUS authentication
Management Functions
Basic Management Interfaces Console; Telnet; Web Browser; SNMP v1, v2c
Secure Management Interfaces SSHv2, TLS v1.2, SNMP v3
System Management Firmware upgrade by HTTP protocol through Ethernet network
Configuration upload/download through HTTP
Remote Syslog
System log
LLDP protocol
NTP
PLANET Smart Discovery Utility
Event Management Remote Syslog
Local System log
SMTP
ONVIF ONVIF device discovery
ONVIF device monitoring
Floor Map
SNMP MIBs RFC 1213 MIB-II
RFC 2863 IF-MIB
RFC 1493 Bridge MIB
RFC 1643 Ethernet MIB
RFC 2863 Interface MIB
RFC 2665 Ether-Like MIB
RFC 2737 Entity MIB
RFC 2819 RMON MIB (Groups 1, 2, 3 and 9)
RFC 2618 RADIUS Client MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
LLDP
MAU-MIB
Power over Ethernet MIB
Standards Conformance
Regulatory Compliance FCC Part 15 Class A, CE
Standards Compliance IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z 1000BASE-SX/LX
IEEE 802.3ab 1000BASE-T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree protocol
IEEE 802.1w Rapid Spanning Tree protocol
IEEE 802.1s Multiple Spanning Tree protocol
IEEE 802.1p Class of service
IEEE 802.1Q VLAN tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet PLUS
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP version 1
RFC 2236 IGMP version 2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
RFC 3810 MLD version 2
Environments
Operating Temperature: 0 ~ 50 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)
Storage Temperature: -10 ~ 70 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)

Похожие товары

Акция
В корзину Узнать цену Выбрать Модификацию

Управляемый коммутатор L3 24 порта 10/100/1000T 802. 3bt PoE + 4 порта 10G SFP+ с цветным сенсорным ЖК-дисплеем и резервным питанием 48 В (бюджет 600 Вт PoE, 8 портов 95 Вт PoE++, 16 портов 75 Вт PoE++, ERPS Ring, ONVIF, функции кибербезопасности, статическая маршрутизация аппаратного уровня 3 OSPFv2 и IPv4/IPv6, поддерживает приложение CloudViewer и MQTT, поддерживает 1G, 2.5G SFP и 10G SFP+)

Акция
В корзину Узнать цену Выбрать Модификацию

16-портовый 10/100TX 802.3at PoE + 2-портовый 10/100/1000T + 2-портовый 1000X SFP Ethernet-коммутатор с интеллектуальным цветным ЖК-дисплеем (бюджет PoE 300 Вт, стандартный режим/VLAN/Extend, бюджет PoE, контроль полосы пропускания, настройка проверки живого PD через ЖК-дисплей)

Акция
В корзину Узнать цену Выбрать Модификацию

24-Port 10/100TX 802.3at PoE + 2-Port 10/100/1000T + 2-Port 1000X SFP Ethernet Switch with smart color LCD (300W PoE Budget, Standard/VLAN/Extend mode, PoE Budget, bandwidth control, PD alive check setup over LCD )

Акция
В корзину Узнать цену Выбрать Модификацию

Hardware Specifications
802.3af/802.3at PoE Injector Port 8
10/100/1000BASE-T MDI/MDIX Ports 8
10/100/1000BASE-T MDI/MDIX Ports 2
1000BASE-X SFP/mini-GBIC Slots 2
Switch Architecture Store-and-Forward
Switch Fabric 24Gbps/non-blocking
Switch Throughput@64 bytes 18Mpps@64 bytes
MAC Address Table 8K entries
Maximum Frame Size 9216 bytes
Flow Control IEEE 802.3x pause frame for full duplex; back pressure for half duplex
LED System:
 Power (Green)
PoE interfaces:
 PoE-in-Use (Orange)
10/100/1000BASE-T RJ45 Interfaces:
 10/100Mbps LNK/ACT (Red)
 1000Mbps LNK/ACT (Green)
1000BASE-X SFP Interfaces:
 LNK/ACT (Green)
LCD Monitor (W x D) 40.6mm x 30.5mm, 2-inch
Buttons Menu, Enter, Back, Up and Down
Dimensions (W x D x H) 180 x 280 x 44mm (1U height)
Enclosure Metal
Weight 1671g
Power Requirements 100~240V AC, 50/60Hz, 2.5A max.
Power Consumption/Dissipation Max. 130 watts/446 BTU
Thermal Fan 1
ESD Protection Contact discharge of ±6KV DC
Air discharge of ±8KV DC
Surge Protection ±6KV
Power over Ethernet
PoE Standard IEEE 802.3af Power over Ethernet/PSE
IEEE 802.3at Power over Ethernet Plus/PSE
PoE Power Supply Type End-span
PoE Power Output Per port 54V DC, 300mA. max. 15.4 watts (IEEE 802.3af)
Per port 54V DC, 600mA. max. 30 watts (IEEE 802.3at)
Power Pin Assignment 1/2 (+), 3/6 (-)
PoE Power Budget 120 watts
Max. Number of Class 2 PDs 8
Max. Number of Class 3 PDs 8
Max. Number of Class 4 PDs 4
Standards Conformance
Regulatory Compliance FCC Part 15 Class A, CE
Standards Compliance IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3ab Gigabit 1000BASE-T
IEEE 802.3z Gigabit SX/LX
IEEE 802.3x Flow control and back pressure
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
IEEE 802.3az Energy Efficient Ethernet (EEE)
Environment
Operating Temperature: -10 ~ 60 degrees C
Relative Humidity: 10 ~ 90% (non-condensing)
* Temperature<40 degrees C; Humidity<90%
Temperature>40 degrees C; Humidity<50%
Storage Temperature: -10 ~ 70 degrees C
Relative Humidity: 5 ~ 90% (non-condensing)

Акция
В корзину Узнать цену Выбрать Модификацию

16-Port 10/100/1000T 802.3at PoE + 2-Port 1000X SFP Gigabit Switch with smart color LCD (300W PoE Budget, Standard/VLAN/Extend mode, PoE budget, bandwidth control, PD alive check setup over LCD)

Акция
В корзину Узнать цену Выбрать Модификацию

L3 8-Port 10/100/1000T 95W 802.3bt PoE + 2-Port 10/100/1000T + 2-Port 10G SFP+ Managed Switch (240W PoE Budget, 200m Extend mode, ERPS Ring, ONVIF, MQTT, Cybersecurity features, Hardware Layer3 OSPFv2 and IPv4/IPv6 Static Routing, supports1G,2.5G and 10G SFP+)

Акция
В корзину Узнать цену Выбрать Модификацию

L3 4-Port 10/100/1000T 802.3at PoE + 4-Port 2.5G 802.3bt PoE + 2-Port 10G SFP+ Managed Switch (240W PoE Budget, 200m Extend mode, ERPS Ring, ONVIF, CloudViewer app, MQTT, Cybersecurity features, Hardware Layer 3 RIPv1/v2, OSPFv2/v3 dynamic routing, supports1G, 2.5G SFP and 10G SFP+)

Акция
В корзину Узнать цену Выбрать Модификацию

8-Port 10/100TX 802.3at PoE + 1-Port 10/100/1000T + 1-Port 100/1000X SFP Desktop Switch (120W PoE Budget, Standard/VLAN/Extend mode, 10-inch and rack-mountable)

Акция
В корзину Узнать цену Выбрать Модификацию

L3 8-Port 10/100/1000T 802.3at PoE + 2-Port 10G SFP+ Managed Switch (120W PoE Budget, 200m Extend mode, ERPS Ring, ONVIF, CloudViewer app, MQTT, Cybersecurity features, Hardware Layer 3 RIPv1/v2, OSPFv2/v3 dynamic routing, supports1G, 2.5G SFP and 10G SFP+)

Акция
В корзину Узнать цену Выбрать Модификацию

16-Port 10/100TX 802.3at PoE + 2-Port 10/100/1000T + 1-Port shared 1000X SFP Unmanaged Gigabit Ethernet Switch  (185W PoE Budget, Standard/VLAN/Extend mode, supports PD alive check, desktop size with rackmount kit)