Обладнання для IP-телефонії (VoIP) — купити в Києві, Україні |...

16-портовий SIP VoIP шлюз (16 FXS) - VGW-1620FS

Акція до 10.12 -20% на купівлю даної модифікації від 50 шт. Знижка -20% в комплекті з товарами
16-портовий SIP VoIP шлюз (16 FXS) - VGW-1620FS
16-портовий SIP VoIP шлюз (16 FXS) - VGW-1620FS
16-портовий SIP VoIP шлюз (16 FXS) - VGW-1620FS
Опис

Додатки SIP

  • IETF SIP RFC3261 на основі UDP/TCP/TLS
  • 16-лінійний FXS підключається до аналогового телефонного апарату або АТС
  • Факс по T.38 і наскрізний
  • ITU-T G.711 A-закон, G.711 μ-закон, G.723.1 і G.729 кодування голосу
  • Внутрішньосмуговий / позасмуговий DTMF (RFC4733, RFC2833 / SIP INFO)
  • Ехоподавлення, що перевищує вимоги ITU-T G.168, з довжиною хвоста до 128 мс
  • Підтримка SIP Trunk і Caller ID: DTMF / FSK CLI Presentation

Інтернет-функції

  • Підтримка SNMP v1/v2/v3 
  • Підтримка VLAN 802.1P і 802.1Q
  • Підтримка Layer3 QoS і DiffServ
  • Підтримка STUN (RFC 3489) і вихідного проксі
  • Підтримка TR069 і автоматичного резервування 
  • Підтримка безпеки TLS/SRTP 

Функції дзвінків

  • Очікування виклику, переадресація (переадресація в сліпому режимі, переадресація з присутністю)
  • Утримання виклику, швидкий набір номера
  • Безумовна переадресація виклику
  • Переадресація при відсутності відповіді
  • Гаряча лінія, швидкий набір, прямий IP-дзвінок
  • Не турбувати (DND), 3-стороння конференція