Обладнання для IP-телефонії (VoIP) — купити в Києві, Україні |...

4-портовий SIP VoIP шлюз (4 FXO) - VGW-420FO

Акція до 10.12 -20% на купівлю даної модифікації від 50 шт. Знижка -20% в комплекті з товарами
4-портовий SIP VoIP шлюз (4 FXO) - VGW-420FO
4-портовий SIP VoIP шлюз (4 FXO) - VGW-420FO
4-портовий SIP VoIP шлюз (4 FXO) - VGW-420FO
4-портовий SIP VoIP шлюз (4 FXO) - VGW-420FO
Опис

Основні характеристики

  • Підтримка SIP 2.0 (RFC3261) 
  • Одночасна підтримка IPv6 та IPv4
  • До 32 службових доменів SIP
  • Підтримка ідентифікатора абонента
  • Підтримка автоматичного надання HTTP і функції факсу
  • Гнучкий план маршрутів, номерний план і SIP-транк

Інтернет-функції

  • Підтримка SNMP v1/v2c/v3 
  • Підтримка VLAN 802.1P і 802.1Q
  • Підтримка Layer 3 QoS і DiffServ
  • Підтримка STUN (RFC 3489) і вихідного проксі
  • Підтримка TR069 і автоматичного резервування 
  • Підтримка безпеки TLS/SRTP

SIP-додатки

  • IETF SIP RFC3261 на основі UDP/TCP/TLS
  • 4-лінійний FXO підключається до лінії ТфОП
  • Факс по T.38 і наскрізний
  • МСЕ-Т G.711 A-закон, G.711 μ-закон, G.723.1 і G.729 кодування голосу
  • Внутрішньосмуговий/позасмуговий DTMF (RFC2833/SIP INFO)
  • Ехоподавлення, що перевищує вимоги ITU-T G.168, довжина хвоста до 128 мс
  • Підтримка SIP Trunk
  • Ідентифікатор абонента: Підтримка DTMF/FSK

Функції виклику

  • Очікування/переведення виклику (сліпе переведення, переведення за присутності)
  • Утримання виклику/швидкий набір
  • Переадресація безумовна
  • Переадресація при відсутності відповіді
  • Гаряча лінія/швидкий набір/прямий IP-дзвінок
  • Не турбувати (DND)/тристороння конференц-зв'язок

Конфігурація FXO лінії

  • Ідентифікатор лінії/телефонний номер лінії
  • Виявлення або генерація зворотної полярності для встановлення виклику та тарифікації
  • VoIP-дзвінок на FXO/PSTN лінію
  • Вибір ідентифікатора вихідного SIP-дзвінка

План маршрутизації

  • Збіг та довжина префікса
  • Пріоритет/цикл/одночасний дзвінок