Обладнання для IP-телефонії (VoIP) — купити в Києві, Україні |...

4-портовий SIP VoIP шлюз (4 FXS) - VGW-420FS

Акція до 10.12 -20% на купівлю даної модифікації від 50 шт. Знижка -20% в комплекті з товарами
4-портовий SIP VoIP шлюз (4 FXS) - VGW-420FS
4-портовий SIP VoIP шлюз (4 FXS) - VGW-420FS
4-портовий SIP VoIP шлюз (4 FXS) - VGW-420FS
4-портовий SIP VoIP шлюз (4 FXS) - VGW-420FS
Опис

Додатки SIP

  • IETF SIP RFC3261 на основі UDP/TCP/TLS
  • 4-лінійний FXS підключається до аналогового телефонного апарату або АТС
  • Факс по T.38 і наскрізний
  • ITU-T G.711 A-закон, G.711 μ-закон, G.723.1 і G.729 кодування голосу
  • Внутрішньосмуговий / позасмуговий DTMF (RFC4733, RFC2833 / SIP INFO)
  • Ехоподавлення, що перевищує вимоги ITU-T G.168, з довжиною хвоста до 128 мс
  • Підтримка SIP Trunk і Caller ID: DTMF / FSK CLI Presentation

Інтернет-функції

  • Підтримка SNMP v1/v2/v3 
  • Підтримка VLAN 802.1P і 802.1Q
  • Підтримка Layer3 QoS і DiffServ
  • Підтримка STUN (RFC 3489) і вихідного проксі
  • Підтримка TR069 і автоматичного резервування 
  • Підтримка безпеки TLS/SRTP 

Функції дзвінків

  • Очікування виклику / переадресація (сліпа переадресація, переадресація з присутністю)
  • Утримання виклику / швидкий вибір
  • Безумовна переадресація дзвінків
  • Переадресація при відсутності відповіді
  • Гаряча лінія / Швидкий набір / Прямий IP-дзвінок
  • Не турбувати (DND) / Тристороння конференція