XGS-6350-48X2Q4C - Layer 3 100G Switch - PLANET Technology

Layer 3 48-Port 10G SFP+ + 2-Port 40G QSFP+ + 4-Port 100G QSFP28 Managed Switch

Акція до 10.12 -20% на купівлю даної модифікації від 50 шт. Знижка -20% в комплекті з товарами
Layer 3 48-Port 10G SFP+ + 2-Port 40G QSFP+ + 4-Port 100G QSFP28 Managed Switch
Layer 3 48-Port 10G SFP+ + 2-Port 40G QSFP+ + 4-Port 100G QSFP28 Managed Switch
Layer 3 48-Port 10G SFP+ + 2-Port 40G QSFP+ + 4-Port 100G QSFP28 Managed Switch
Layer 3 48-Port 10G SFP+ + 2-Port 40G QSFP+ + 4-Port 100G QSFP28 Managed Switch
Layer 3 48-Port 10G SFP+ + 2-Port 40G QSFP+ + 4-Port 100G QSFP28 Managed Switch
▣
Товар під замовлення
Доступні варіанти імпорту з різними термінами доставки.
грн.
Опис
Документація

Потужне 100-гігабітне рішення для мереж великої протяжності

PLANET XGS-6350-48X2Q4C — це високопродуктивний керований комутатор Layer 3, який відповідає вимогам мереж нового покоління Metro Ethernet, центрів обробки даних, кампусних і корпоративних мереж. Він оснащений високощільною конфігурацією з 48 оптичних інтерфейсів 10G SFP+, 2 інтерфейсів 40G QSFP+ та 4 інтерфейсів 40G/100GbE QSFP28 у надійному корпусі висотою 1U.

Адміністратор може гнучко вибирати відповідні оптичні трансивери залежно від необхідної дальності передачі або швидкості для ефективного розширення мереж 1G/10G/40G/100G. Крім того, завдяки комутаційній здатності 1,92 Тбіт/с XGS-6350-48X2Q4C здатний обробляти надзвичайно великі обсяги даних у надійній топології з підключенням до магістральної мережі або високопродуктивних серверів, де використовуються аудіо-, відеопотоки та multicast-застосунки.

Знімна конструкція блока живлення для підвищеної гнучкості

XGS-6350-48X2Q4C оснащений одним знімним блоком живлення 100–240 В AC, що значно спрощує його заміну. Крім того, на задній панелі передбачено додатковий резервний слот живлення, у який можна встановити другий блок AC або DC для організації резервованої системи живлення. Така система спеціально розроблена для високотехнологічних об'єктів, де висуваються найвищі вимоги до надійності електроживлення.

Розширений набір багаторівневих мережевих протоколів

XGS-6350-48X2Q4C має повноцінну керовану функціональність Layer 3 із широким набором протоколів і технологій для швидкого розгортання та керування сервісами як у традиційних мережах L2/L3, так і у повністю віртуалізованих центрах обробки даних. Комутатор підтримує такі розширені протоколи, як RIP, RIPng, OSPFv2, OSPFv3, BGP, BGP4+ та інші.

Розширена підтримка Multicast

XGS-6350-48X2Q4C підтримує широкий набір multicast-функцій. На Layer 2 реалізовано IPv4 IGMPv1/v2/v3 Snooping та IPv6 MLD v1/v2 Snooping. Завдяки Multicast VLAN Registration (MVR) доступні функції контролю multicast-приймачів і передавачів, а також виявлення несанкціонованих multicast-джерел. На Layer 3 підтримуються протоколи PIM-DM, PIM-SM та PIM-SSM, що робить XGS-6350-48X2Q4C придатним для побудови складних високопродуктивних мереж.

Повна підтримка IPv6

XGS-6350-48X2Q4C підтримує технології переходу між IPv4 та IPv6, включаючи ручні та автоматичні IPv4-тунелі, IPv6-to-IPv4 тунелі та ISATAP. Також повністю підтримуються IPv6 Neighbor Discovery, DHCPv6, Path MTU Discovery, Telnet через IPv6, SSH та ACL, що відповідає вимогам керування IPv6-обладнанням та мережевими сервісами.

Висока надійність

Ключові компоненти XGS-6350-48X2Q4C, включаючи систему керування, систему живлення та систему охолодження, реалізовані з урахуванням резервування. Усі системні модулі підтримують гарячу заміну та безперервне перемикання без необхідності ручного втручання.

Комутатор підтримує In-Service Software Upgrade (ISSU) та Graceful Restart (GR) для протоколів маршрутизації OSPF/BGP, забезпечуючи безперервну передачу користувацьких даних під час оновлення системи. Також підтримується Bidirectional Forwarding Detection (BFD), що дозволяє виявляти несправності та відновлювати сервіси за лічені секунди у взаємодії з протоколами Layer 2 або Layer 3.

Ефективне та безпечне керування трафіком

XGS-6350-48X2Q4C оснащений потужними засобами керування трафіком та WRR, що дозволяють підвищити якість сервісів для операторів зв'язку та корпоративних мереж. Функції WRR включають класифікацію трафіку Layer 4 на швидкості лінії та обмеження пропускної здатності, що особливо актуально для багатокористувацьких систем, багатофункціональних корпоративних мереж, телеком-операторів і мережевих сервісів.

Потужний захист від Layer 2 до Layer 4

Підтримувані політики ACL дозволяють класифікувати трафік за IP-адресами джерела та призначення, MAC-адресами джерела та призначення, IP-протоколами, TCP/UDP, IP Precedence, часовими діапазонами та ToS. На основі цих параметрів можуть застосовуватися різні політики пересилання трафіку.

XGS-6350-48X2Q4C також підтримує портову автентифікацію IEEE 802.1X, яка може використовуватися разом із RADIUS для підвищення безпеки на рівні портів та блокування неавторизованих користувачів. Таким чином, комутатор дозволяє корпоративним і кампусним мережам максимально ефективно використовувати доступні ресурси та забезпечує високу якість передачі VoIP і відеоконференцій.

Розширені функції Layer 2

XGS-6350-48X2Q4C може бути налаштований для виконання базових і розширених функцій керування комутатором, включаючи конфігурацію швидкості портів, агрегацію каналів, VLAN, Spanning Tree Protocol, WRR, контроль пропускної здатності та IGMP Snooping. Також підтримуються 802.1Q Tagged VLAN, Q-in-Q, Voice VLAN та GVRP.

Кількість VLAN-інтерфейсів становить до 1K, а VLAN ID — до 4K. Завдяки підтримці агрегації каналів XGS-6350-48X2Q4C дозволяє об'єднувати декілька фізичних портів у високошвидкісний логічний канал за допомогою LACP.

Ефективне та безпечне керування

Для зручного адміністрування керований 100-гігабітний комутатор XGS-6350-48X2Q4C оснащений інтерфейсами Console, Web та SNMP.

  • Вбудований Web-інтерфейс забезпечує просте та платформонезалежне налаштування й керування.
  • XGS-6350-48X2Q4C підтримує стандартний SNMP та може керуватися через будь-яке сумісне програмне забезпечення.
  • Для скорочення часу навчання персоналу комутатор підтримує Cisco-подібні команди через Telnet або консольний порт. Для безпечного віддаленого керування використовується SSH із шифруванням переданих даних.

Централізоване апаратне стекування

Декілька комутаторів XGS-6350-48X2Q4C можуть бути об'єднані в єдиний логічний пристрій. Це дозволяє підприємствам, сервіс-провайдерам та телеком-операторам гнучко керувати щільністю портів, uplink-з'єднаннями та продуктивністю стеку.

Комутатори можуть бути підключені в кільцеву топологію для забезпечення резервування. При відмові одного з пристроїв цілісність передачі даних зберігається. Підтримка гарячої заміни дозволяє замінювати пристрої без зупинки мережі, що суттєво спрощує модернізацію LAN при зростанні вимог до пропускної здатності.

Гнучкість та масштабування мережі

XGS-6350-48X2Q4C оснащений 48 інтерфейсами 10G SFP+, 2 інтерфейсами 40G QSFP+ та 4 інтерфейсами 100G QSFP28.

Кожен SFP+ слот підтримує Dual Speed — 10GBASE-SR/LR або 1000BASE-SX/LX. Кожен QSFP28 слот підтримує режими 100 Gigabit Ethernet, 40G та 4 × 10G Ethernet. Це дозволяє адміністратору вибирати трансивер не лише відповідно до необхідної дальності, але й до необхідної швидкості.

Дальність передачі може становити від 550 м до 2 км по багатомодовому волокну та до 10/20/30/40/50/70/120 км по одномодовому або WDM-волокну. Такі можливості добре підходять для центрів обробки даних та корпоративних розподілених мереж.

 

Резервоване кільце та швидке відновлення для критично важливих мереж

XGS-6350-48X2Q4C підтримує технології резервованого кільця та має потужні механізми швидкого самовідновлення для захисту від переривань і зовнішніх збоїв. Комутатор підтримує ITU-T G.8032 ERPS та 802.1s MSTP, що підвищує надійність і доступність мережі у складних умовах.

У типовій простій кільцевій топології час відновлення може становити менше 50 мс, що дозволяє швидко відновити нормальну роботу мережі.

Застосування

Високодоступне mesh-рішення для систем Big Data

Завдяки гнучким, масштабованим та простим у встановленні технологіям оптичного Ethernet XGS-6350-48X2Q4C забезпечує швидкість обміну даними до 1,92 Тбіт/с через оптичні інтерфейси та дальність передачі до 120 км по одномодовому волокну.

Комутатор має швидкі механізми самовідновлення та підтримує Multiple Spanning Tree Protocol (802.1s MSTP) для підвищення надійності та доступності автоматизованих мереж. XGS-6350-48X2Q4C є оптимальним рішенням для дата-центрів, сервіс-провайдерів та телеком-операторів, які будують резервовані високошвидкісні мережі для серверних ферм Big Data.

Надійний високопродуктивний корпоративний магістральний комутатор високої щільності

Обладнання з підтримкою 40/100 Gigabit Ethernet стало важливою складовою сучасної корпоративної та серверної інфраструктури. PLANET XGS-6350-48X2Q4C є економічно ефективним рішенням із високою щільністю портів та великою пропускною здатністю, яке відповідає сучасним ринковим вимогам.

Архітектура пристрою дозволяє організувати високопродуктивну 40/100-гігабітну мережу для корпоративних, кампусних або телекомунікаційних магістралей.

Резервовані компоненти та підтримка гарячої заміни забезпечують безперервну роботу мережі. XGS-6350-48X2Q4C добре підходить як комутатор серверної ферми та для мереж, де потрібен постійний доступ до критично важливих бізнес-застосунків.

Основні характеристики

Фізичні порти

  • 48 слотів 10GBASE-SR/LR SFP+, сумісних із 1000BASE-SX/LX/BX SFP.
  • 2 слоти QSFP+, кожен підтримує 40G та режим 4 × 10 Gigabit Ethernet.
  • 4 слоти QSFP28, кожен підтримує 100 Gigabit Ethernet, 40G та 4 × 10 Gigabit Ethernet.
  • Консольний інтерфейс RJ45–DB9 для базового керування та налаштування комутатора.
  • Порт MNG для доступу до HTTP-сервера.
  • USB-порт.

Функції IPv4

  • Статична маршрутизація, RIP v1/v2, OSPF та BGP.
  • Policy Routing.
  • BFD для OSPF та BGP.

Функції IPv6

  • ICMPv6, DHCPv6, ACLv6, IPv6 Telnet.
  • IPv6 Neighbor Discovery.
  • Path MTU Discovery.
  • MLD та MLD Snooping.
  • Статична маршрутизація IPv6, RIPng, OSPFv3 та BGP4+.
  • Manual Tunnel, ISATAP Tunnel та 6-to-4 Tunnel.

Функції multicast-маршрутизації

  • Підтримка протоколів multicast-маршрутизації:
    • PIM-DM (Protocol Independent Multicast — Dense Mode).
    • PIM-SM (Protocol Independent Multicast — Sparse Mode).
    • PIM-SSM (Protocol Independent Multicast — Source-Specific Multicast Mode).
  • Підтримка IGMP v1/v2/v3.

Функції Layer 2

  • Підтримка VLAN:
    • IEEE 802.1Q Tag-based VLAN.
    • Provider Bridging / VLAN Q-in-Q, IEEE 802.1ad.
    • GVRP для динамічного керування VLAN.
    • Private VLAN.
  • Підтримка Link Aggregation:
    • 802.3ad Link Aggregation Control Protocol (LACP).
    • Cisco EtherChannel (Static Trunk).
  • Підтримка Spanning Tree Protocol:
    • STP, IEEE 802.1D.
    • RSTP, IEEE 802.1w.
    • MSTP, IEEE 802.1s.
  • Port Mirroring для моніторингу вхідного або вихідного трафіку.
  • Loop Protection для запобігання broadcast-петлям.
  • Link Layer Discovery Protocol (LLDP).
  • Ethernet OAM 802.3ah/802.1ag/ITU-T Y.1731.
  • Підтримка G.8032 ERPS.

Якість обслуговування — QoS

  • Ingress Shaper та Egress Rate Limit для контролю пропускної здатності кожного порту.
  • 8 черг пріоритетів на всіх портах:
    • IEEE 802.1p CoS/DSCP/Precedence.
    • VLAN ID.
    • Policy-based Ingress та Egress QoS.

Multicast

  • IPv4 IGMP Snooping v1/v2/v3.
  • IPv6 MLD Snooping v1/v2.
  • Querier Mode.
  • MVR (Multicast VLAN Registration).

Безпека

  • Автентифікація:
    • IEEE 802.1X Port-based Network Access Authentication.
    • Вбудований RADIUS-клієнт.
    • RADIUS/TACACS+ автентифікація користувачів.
  • Access Control List:
    • IP-based ACL.
    • MAC-based ACL.
    • Time-based ACL.
  • DHCP Snooping для фільтрації ненадійних DHCP-повідомлень.
  • Dynamic ARP Inspection для відхилення ARP-пакетів із неправильним зв'язуванням MAC та IP.
  • IP Source Guard для запобігання IP Spoofing.

Керування

  • Керування IPv4/IPv6 Dual Stack.
  • Інтерфейси керування:
    • Console та Telnet CLI.
    • HTTP Web Management.
    • SNMP v1 та v2c.
    • SSHv2, SSLv3, TLSv1.0 та SNMP v3.
  • SNMP:
    • 4 групи RMON: History, Statistics, Alarm, Event.
    • SNMP Trap для Link Up та Link Down.
  • Вбудований TFTP-клієнт.
  • BOOTP та DHCP для отримання IP-адрес.
  • Обслуговування системи:
    • Завантаження та оновлення прошивки через HTTP.
    • Кнопка Reset для перезавантаження або відновлення заводських налаштувань.
    • Dual Image.
  • DHCP:
    • DHCP Relay.
    • DHCP Option 82.
    • DHCP Server.
  • Рівні привілеїв користувачів.
  • NTP, SPAN, RSPAN.
  • Мережева діагностика:
    • SFP-DDM.
    • ICMP Remote IP Ping.
  • Віддалений Syslog.
  • System Log.

Керування стеком

  • Об'єднання декількох XGS-6350-48X2Q4C в один логічний пристрій.
  • Управління стеком через одну IP-адресу, до 4 фізичних пристроїв.
  • Підтримка резервованої кільцевої архітектури стеку.

Технічні характеристики

Апаратні характеристики
Інтерфейси QSFP28 4, кожен підтримує режими 100/40 Gigabit Ethernet та 4 × 10 Gigabit Ethernet
Інтерфейси QSFP+ 2, кожен підтримує 40 Gigabit Ethernet та 4 × 10 Gigabit Ethernet
Інтерфейси SFP+ 48 інтерфейсів 10GBASE-SR/LR SFP+
Сумісність із трансиверами 1000BASE-SX/LX/BX SFP
MNG 1 × 10/100/1000BASE-T RJ45
Console 1 × RJ45–DB9, 9600, 8, N, 1
USB 1 × USB 2.0
LED-індикатори Система:
PWRA, PWRB — зелений
SYS — зелений
MNG — зелений
Порти:
10G SFP+: LNK/ACT — зелений
40G/100G QSFP28: LNK/ACT — зелений
40G QSFP+: LNK/ACT — зелений
Габарити (Ш × Г × В) 442,5 × 403,5 × 44 мм, 1U
Маса 8,8 кг
Споживана потужність 147 Вт / 504,3 BTU, максимум
Живлення AC 100–240 В, 50/60 Гц
DC 36–72 В, опціонально
Вентилятори 4
Продуктивність комутації
Архітектура комутації Store-and-Forward
Комутаційна здатність 1,92 Тбіт/с, неблокуюча
Продуктивність 1440 Mpps @ 64 байти
Таблиця MAC-адрес 64K MAC-адрес із автоматичним навчанням
Спільний буфер даних 9 МБ
Flow Control Back Pressure для Half Duplex
IEEE 802.3x Pause Frame для Full Duplex
Jumbo Frame 9K
Функції IPv4 Layer 3
Протоколи IP-маршрутизації RIP v1/v2
OSPFv2
BGP
Статична маршрутизація
Функції маршрутизації VRRP
Policy Routing
Балансування навантаження через Equal-Cost Routing
BFD для OSPF та BGP
Функції IPv6 Layer 3
Протоколи IP-маршрутизації RIPng
OSPFv3
BGP4+
Multicast Routing PIM-DM та PIM-SM
PIM-SSM
Функції маршрутизації Manual Tunnel
ISATAP Tunnel
6-to-4 Tunnel
Функції IPv6 ICMPv6, DHCPv6, ACLv6, IPv6 Telnet
IPv6 Neighbor Discovery
Path MTU Discovery
Функції Layer 2
Конфігурація портів Включення/вимкнення порту
Auto-Negotiation 10/100/1000 Мбіт/с, Full/Half Duplex
Flow Control Enable/Disable
Контроль пропускної здатності кожного порту
Port Loopback Detection
VLAN IEEE 802.1Q Tag-based VLAN
IEEE 802.1ad Q-in-Q VLAN Stacking/Tunneling
GVRP
Private VLAN
До 4K VLAN-груп
Spanning Tree Protocol IEEE 802.1D STP
IEEE 802.1w RSTP
IEEE 802.1s MSTP
BPDU Protection, Root Protection
Кільцева топологія Підтримка ITU-T G.8032 ERPS
IPv4 IGMP Snooping IGMP v1/v2/v3 Snooping
IGMP Fast Leave
IPv4 Querier Mode
IGMP Filtering та IGMP Throttling
IGMP Proxy Reporting
IPv6 MLD Snooping IPv6 MLD v1/v2 Snooping
MVR
Контроль пропускної здатності Ingress та Egress
Мінімальний крок потоку 64 Кбіт/с
Link Aggregation IEEE 802.3ad LACP / Static Trunk
До 8 груп, до 8 портів у кожній групі
QoS 8 черг пріоритетів на всіх портах
Traffic Supervision та Traffic Shaping
Планування черг:
- Weighted Round Robin (WRR)
- Strict Priority (SP)
- SP+WRR
Класифікація трафіку:
- IEEE 802.1p CoS
- DSCP
- DiffServ
- Precedence
- TOS
- VLAN ID
- IP ACL
- MAC ACL
Policy-based Ingress та Egress QoS
802.1p та DSCP Priority Remark
Автентифікація IEEE 802.1X Port-based Network Access Control
AAA: TACACS+ та IPv4/IPv6 через RADIUS
Функції безпеки
Access Control List Standard та Expanded ACL
IP-based ACL / MAC-based ACL
Time-based ACL
До 1K записів
Безпека Port Isolation
Port Security, прив'язка IP + MAC + Port
L2/L3/L4 ACL
Захист від DoS та TCP-атак
Придушення Broadcast, Multicast та Unknown Unicast
DHCP Snooping, DHCP Option 82
Контроль прав CLI за рівнями користувачів
AAA TACACS+ та IPv4/IPv6 через RADIUS
Network Access Control IEEE 802.1X Port-based Network Access Control
Функції керування
Конфігурація системи Console та Telnet
Web-браузер
SNMP v1, v2c
Захищені інтерфейси керування SSHv2, SSLv3, TLSv1.0 та SNMPv3
До 8 одночасних сесій SSH/Telnet
Керування системою Підтримка IPv4 та IPv6
Перевірка IP-безпеки користувачів для SNMP IPv4/IPv6
MIB та TRAP
TFTP, FTP
IPv4/IPv6 NTP
RMON Groups 1, 2, 3, 9
RADIUS-автентифікація користувачів IPv4/IPv6 Telnet
Підтримка Shell Management через RADIUS
Security IP Management
TACACS+
SPAN, RSPAN
Керування подіями Syslog Server для IPv4 та IPv6
SNMP MIB RFC 1213 MIB-II
RFC 1215 Internet Engineering Task Force
RFC 1271 RMON
RFC 1354 IP-Forwarding MIB
RFC 1493 Bridge MIB
RFC 1643 Ether-like MIB
RFC 1907 SNMPv2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP Forward MIB
RFC 2233 IF MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMPv3 Notification
RFC 2574 SNMPv3 VACM
RFC 2674 Bridge MIB Extensions
Відповідність стандартам
Нормативна відповідність FCC Part 15 Class A, CE
Стандарти IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ae 10Gb/s Ethernet
IEEE 802.3x Flow Control та Back Pressure
IEEE 802.3ad Port Trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN Tagging
IEEE 802.1X Port Authentication Network Control
IEEE 802.1ab LLDP
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF v2
RFC 1058 RIP v1
RFC 2453 RIP v2
ITU-T G.8032 ERPS Ring
Умови експлуатації
Робочі умови Температура: 0…+50 °C
Відносна вологість: 10–85%, без конденсації
Умови зберігання Температура: -40…+80 °C
Відносна вологість: 5–95%, без конденсації

Схожі товари

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Керований комутатор Gigabit Ethernet CPE рівня 2. Він має 8-портовий 10/100/1000Base-T RJ45 та 2-портовий 100/1000Base-X SFP на основі волоконної оптики. Ідеально підійде для мережевих систем малого та середнього бізнесу

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

GSW-2020 - це CPE-комутатор нового покоління, оснащений 7 портами 10/100/1000Base-T RJ45, плюс 1 порт 100/1000Base-X і модулем приймача CATV RF

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Керований Gigabit Ethernet комутатор на 5-портів 10/100/1000Base-T RJ45 та 1 порт 100/1000Base-X SFP для оптоволоконного кабелю.

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Керований 10-портовий комутатор Ethernet L2+, 8 портів GbE/RJ45 та 2 слотами SFP, FE/GbE

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Керований комутатор Ethernet 10G L2+ з 8xGbE RJ45 і 12x10G SFP+

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Керований L2+ 10 Gigabit Ethernet комутатор із 12 портами 10G SFP+ та 8 портами Gigabit RJ45. Підтримує SyncE, IEEE 1588v2 PTP, VLAN, QoS, ACL, LACP, IGMP, SNMP, Web-керування та призначений для мереж 4G/5G Mobile Backhaul, Smart Factory і операторської інфраструктури.

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Керований комутатор L2+ Carrier Ethernet (NID) із SyncE/PTP (2x 1G/10GBase-X SFP+ 4x 10/100/1000Base-T RJ45)

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Керований комутатор L2+ Carrier Ethernet (NID) (2x 1G/10GBase-X SFP+ 4x 10/100/1000Base-T RJ45)

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

4 × GbE/RJ45 + 4 × 1G/SFP L2+ Коммутатор Carrier Ethernet

Акція
У кошик Дізнатися ціну Вибрати Модифікацію

Комутатор L2+ Carrier Ethernet 2 × GbE/RJ45 + 2 × 1G/SFP L2+