- Головна
- Мережеві рішення: Wi-Fi, IP-телефонія, GPON, IoT
- Мережева безпека: UTM і firewall
- IVR-100 - промисловий 5-портовий VPN-шлюз безпеки 10/100/1000T
IVR-100 - промисловий 5-портовий VPN-шлюз безпеки 10/100/1000T
Модифікація
Виберіть модифікацію
| Апаратна частина | |
|---|---|
| Ethernet | 5 портів Ethernet 10/100/1000BASE-T RJ45, зокрема
|
| Порт USB | 1 порт USB 3.0 для резервного копіювання конфігурації та оновлення прошивки |
| Кнопка скидання | < 5 с: перезавантаження системи > 5 с: скидання до заводських налаштувань |
| Корпус | Металевий корпус IP30 |
| Світлові індикатори | Power1/Power2 (зелений) Fault (червоний) |
| Монтаж | На DIN-рейку, на стіну або на бічну стінку |
| Роз'єм | Знімна 6-контактна клемна колодка Контакти 1/2 — живлення 1 Контакти 3/4 — сигналізація про збій живлення Контакти 5/6 — живлення 2 |
| Сигналізація | Один релейний вихід для сигналізації про збій живлення. Допустимий струм реле сигналізації: 1 А при 24 В AC |
| Вимоги до живлення | 9–48 В DC, макс. 1 А |
| Споживана потужність | Макс. 9 Вт |
| Вага | 0,53 кг |
| Розміри (Ш x Г x В) | 135 x 87,8 x 50 мм |
| Захист від ESD | 6 кВ DC |
| Програмна частина | |
| Керування | Веб-браузер |
| Режим роботи | Режим маршрутизації |
| Протокол маршрутизації | Статичні маршрути: 32 Динамічні маршрути (RIPv1/v2): 4096 |
| Пропускна здатність NAT | Макс. 900 Мбіт/с |
| Захист фаєрволом | Перевірка пакетів із відстеженням стану (SPI) Блокування DoS/DDoS-атак |
| Балансування вихідного навантаження | Підтримувані алгоритми: за вагою |
| Протоколи | IPv4, IPv6, TCP/IP, UDP, ARP, HTTP, HTTPS, NTP, DNS, PLANET DDNS, PLANET Easy DDNS, DHCP, SNMP(v1/v2C/v3), PPPoE, SNMP, QoS, VLAN, IGMP Proxy |
| Фільтрація контенту | Фільтрація за MAC Фільтрація за IP Веб-фільтрація |
| Log | Журнал роботи системи Запис подій на віддалений syslog-сервер |
| Інше | Балансування вихідного навантаження Резервування для Dual-WAN Переадресація портів DMZ Кібербезпека Панель стану Майстер налаштування Автоматичне перезавантаження Підтримка утиліти PLANET Smart Discovery та UNI-NMS |
| VPN | |
| Функції VPN | IPSec (Host to Host)/GRE/сервер PPTP/L2TP/SSL (Open VPN) |
| VPN-тунелі | Макс. 60 |
| Пропускна здатність VPN | Макс. 100 Мбіт/с |
| Одночасні VPN-користувачі | Макс. 60 |
| Методи шифрування | Шифрування DES, 3DES, AES або AES-128/192/256 |
| Методи автентифікації | Алгоритми автентифікації MD5/SHA-1/SHA-256/SHA-384/SHA-512 |
| Відповідність стандартам | |
| Нормативна відповідність | CE, FCC |
| Випробування на стійкість | IEC60068-2-32 (вільне падіння) IEC60068-2-27 (удар) IEC60068-2-6 (вібрація) |
| Відповідність стандартам | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3ab Gigabit 1000T IEEE 802.1Q VLAN tagging RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP |
| Умови експлуатації | |
| Робочі умови | Температура: від -40 до 75 °C Відносна вологість: 5–95% (без конденсації) |
| Зберігання | Температура: від -40 до 85 °C Відносна вологість: 5–95% (без конденсації) |
| Стандартна комплектація | |
| Вміст комплекту | IVR-100 x 1 Короткий посібник зі встановлення x 1 Комплект для настінного монтажу x 1 Пилозахисні ковпачки x 5 |
Схожі товари
Промисловий некерований комутатор Gigabit Ethernet із 5 портами 10/100/1000Base-T, безвентиляторний корпус.
Компактний Fast Ethernet комутатор (5x 10/100Base RJ45)
Промисловий некерований комутатор: 4x 10/100Base-TX RJ45 + 1x 100Base Fiber (ST/SC).
Промисловий некерований комутатор: 4x 10/100Base-TX RJ45 + 2x 100Base Fiber (ST/SC).
8x 10/100Base RJ45 + 2x 1000Base SFP Fast Ethernet комутатор
16x 10/100Base RJ45 + 2x 1000Base SFP комутатор Fast Ethernet
4x 10/100Base RJ45 + 2x 100/1000Base SFP Керований комутатор
Керований промисловий гігабітний комутатор ECIS4500-6T2F без PoE: 6 портів RJ-45 10/100/1000 і 2 порти SFP, L2+, живлення 12–58 В DC.
Керований промисловий гігабітний комутатор ECIS4500-6T4F без PoE: 6 портів RJ-45 10/100/1000 і 4 порти SFP, L2+, живлення 12–58 В DC.
Керований промисловий гігабітний комутатор ECIS4500-8T2F без PoE: 8 портів RJ-45 10/100/1000 і 2 порти SFP, L2+, живлення 12–58 В DC.